<!DOCTYPE HTML>
<html lang="bg">
<head>
    <meta charset="utf-8">
    <base href="https://www.novinite.bg"/>
    <meta name="viewport" content="width=device-width,height=device-height,initial-scale=1.0"/>
    <meta name="csrf-token" content="e9L2dELksebPlCplJ6hfzxdy1rXjgy363ZonKn3i"/>
    <title>    В клиника в „Слънчев бряг”: Жена плати 250 лв. за залепване на рана - Общество -
 България - Новини, икономика, бизнес, анализи</title>
    <link rel="favicon" href="images/favicons/favicon.ico"/>
                <link rel="canonical" href="https://www.novinite.bg/articles/224088/V-klinika-v-Slanchev-bryag-Jena-plati-250-lv-za-zalepvane-na-rana"/>
        <!-- FAVICONS -->
    <link rel="favicon" href="images/favicons/favicon.ico"/>
    <link rel="icon" sizes="512x512" href="images/favicons/android-chrome-512x512.png">
    <link rel="icon" type="image/png" sizes="192x192" href="images/favicons/android-chrome-192x192.png">
    <link rel="apple-touch-icon" sizes="180x180" href="images/favicons/apple-touch-icon-180x180.png">
    <link rel="icon" type="image/png" sizes="32x32" href="images/favicons/favicon-32x32.png">
    <link rel="icon" type="image/png" sizes="16x16" href="images/favicons/favicon-16x16.png">

    <meta property="og:type" content="website"/>
    <meta property="og:site_name" content="България"/>
                <meta property="og:url" content="https://www.novinite.bg/articles/224088/V-klinika-v-Slanchev-bryag-Jena-plati-250-lv-za-zalepvane-na-rana"/>
    <meta property="og:image"
          content="https://www.novinite.bg/storage/articles/share/224/224088.jpg"/>
    <meta property="og:title" content="В клиника в „Слънчев бряг”: Жена плати 250 лв. за залепване на рана"/>
    <meta property="og:description"
          content="Туристка плати 250 лева за преглед, залепване на рана и ваксина против тетанус в частна клиника в „Слънчев бряг”.Стряскащи цени, оказва се, били дори с отстъпка за българи, а чужденците се таксуват двойно, предава NOVA."/>
        <meta name="twitter:card" content="summary_large_image"/>
                <meta name="twitter:url" content="https://www.novinite.bg/articles/224088/V-klinika-v-Slanchev-bryag-Jena-plati-250-lv-za-zalepvane-na-rana"/>
    <meta name="twitter:image"
          content="https://www.novinite.bg/storage/articles/share/224/224088.jpg"/>
    <meta name="twitter:title" content="В клиника в „Слънчев бряг”: Жена плати 250 лв. за залепване на рана"/>
    <meta name="twitter:description"
          content="Туристка плати 250 лева за преглед, залепване на рана и ваксина против тетанус в частна клиника в „Слънчев бряг”.Стряскащи цени, оказва се, били дори с отстъпка за българи, а чужденците се таксуват двойно, предава NOVA."/>
    
    <!-- Web Application Manifest -->
<link rel="manifest" href="https://www.novinite.bg/manifest.json">
<!-- Chrome for Android theme color -->
<meta name="theme-color" content="#9e0b0f">

<!-- Add to homescreen for Chrome on Android -->
<meta name="mobile-web-app-capable" content="yes">
<meta name="application-name" content="Novinite.bg">
<link rel="icon" sizes="512x512" href="/images/icons/icon-512x512.png">

<!-- Add to homescreen for Safari on iOS -->
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-status-bar-style" content="#9e0b0f">
<meta name="apple-mobile-web-app-title" content="Novinite.bg">
<link rel="apple-touch-icon" href="/images/icons/icon-512x512.png">


<link href="/images/icons/splash-640x1136.png" media="(device-width: 320px) and (device-height: 568px) and (-webkit-device-pixel-ratio: 2)" rel="apple-touch-startup-image" />
<link href="/images/icons/splash-750x1334.png" media="(device-width: 375px) and (device-height: 667px) and (-webkit-device-pixel-ratio: 2)" rel="apple-touch-startup-image" />
<link href="/images/icons/splash-1242x2208.png" media="(device-width: 621px) and (device-height: 1104px) and (-webkit-device-pixel-ratio: 3)" rel="apple-touch-startup-image" />
<link href="/images/icons/splash-1125x2436.png" media="(device-width: 375px) and (device-height: 812px) and (-webkit-device-pixel-ratio: 3)" rel="apple-touch-startup-image" />
<link href="/images/icons/splash-828x1792.png" media="(device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 2)" rel="apple-touch-startup-image" />
<link href="/images/icons/splash-1242x2688.png" media="(device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 3)" rel="apple-touch-startup-image" />
<link href="/images/icons/splash-1536x2048.png" media="(device-width: 768px) and (device-height: 1024px) and (-webkit-device-pixel-ratio: 2)" rel="apple-touch-startup-image" />
<link href="/images/icons/splash-1668x2224.png" media="(device-width: 834px) and (device-height: 1112px) and (-webkit-device-pixel-ratio: 2)" rel="apple-touch-startup-image" />
<link href="/images/icons/splash-1668x2388.png" media="(device-width: 834px) and (device-height: 1194px) and (-webkit-device-pixel-ratio: 2)" rel="apple-touch-startup-image" />
<link href="/images/icons/splash-2048x2732.png" media="(device-width: 1024px) and (device-height: 1366px) and (-webkit-device-pixel-ratio: 2)" rel="apple-touch-startup-image" />

<!-- Tile for Win8 -->
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="/images/icons/icon-512x512.png">

<script type="text/javascript">
    // Initialize the service worker
    if ('serviceWorker' in navigator) {
        navigator.serviceWorker.register('/serviceworker.js', {
            scope: '.'
        }).then(function (registration) {
            // Registration was successful
            console.log('Laravel PWA: ServiceWorker registration successful with scope: ', registration.scope);
        }, function (err) {
            // registration failed :(
            console.log('Laravel PWA: ServiceWorker registration failed: ', err);
        });
    }
</script>
    <link defer rel="stylesheet" href="vendor/font-awesome/css/font-awesome.min.css">
    <link defer rel="stylesheet" type="text/css" href="https://www.novinite.bg/css/app.css?v=1">
    <link defer rel="stylesheet" type="text/css" href="https://www.novinite.bg/css/main.css?v=11">
        <meta property="fb:admins" content="720047876,812913521"/>
    <!-- Global site tag (gtag.js) - Google Analytics -->
    <script async src="https://www.googletagmanager.com/gtag/js?id=UA-124244-23"></script>
    <script>
      window.dataLayer = window.dataLayer || [];
      function gtag(){dataLayer.push(arguments);}
      gtag('js', new Date());
    
      gtag('config', 'UA-124244-23');
    </script>
</head>
<body class=" ">
    <a target="_blank" id="wallLink" class="" name="wallpaper"></a>
    <div id="fb-root"></div>
    <script async defer crossorigin="anonymous" src="https://connect.facebook.net/bg_BG/sdk.js#xfbml=1&version=v13.0&appId=2709459709200806&autoLogAppEvents=1" nonce="w9whpnYy"></script>

                        <!-- (C)2000-2015 Gemius SA - gemiusAudience / novinite.bg / Inner Page -->
            <script type="text/javascript">
            <!--//--><![CDATA[//><!--
            var pp_gemius_identifier = 'dvaaAcLed5lJETYp2n00cJew7xDIrBtcgcK3NneZN6T.97';
            // lines below shouldn't be edited
            function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
            gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
            (function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
            gt.setAttribute('defer','defer'); gt.src=l+'://gabg.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
            //--><!]]>
            </script>
                
    
    <div id="app">
                    <header>
            <div class="bg-primary py-2 d-none d-xl-block">
                <div class="container position-relative">
                    <ul class="sites">
        <li><a href="https://inews.bg/" target="_blank" title="inews.bg">iNews</a></li>
        <li><a href="https://www.novinite.bg/" target="_blank" title="novinite.bg">Novinite</a></li>
        <li><a href="https://econ.bg/" target="_blank" title="econ.bg">Econ</a></li>
        <li><a href="https://www.doctoronline.bg/" target="_blank" title="doctoronline.bg">DoctorOnline</a></li>
        <li><a href="https://jenite.bg/" target="_blank" title="jenite.bg">Jenite</a></li>
        <li><a href="https://div.bg/" target="_blank" title="div.bg">Div</a></li>
        <li><a href="https://sporta.bg/" target="_blank" title="sporta.bg">Sporta</a></li>
        <li><a href="https://fitwell.bg/" target="_blank" title="fitwell.bg">FitWell</a></li>
        <li><a href="https://sportuvai.bg/" target="_blank" title="sportuvai.bg">Sportuvai</a></li>
        <li><a href="https://www.peika.bg/" target="_blank" title="peika.bg">Peika</a></li>
        <li><a href="https://www.programata.tv/" target="_blank" title="programata.tv">Programata</a></li>
    </ul>
                    <ul class="novinite">
                        <li class="dotcom"><a href="https://www.novinite.com/" title="novinite.com" target="_blank">News in English</a></li><li class="dotru"><a href="http://www.novinite.ru/" title="novinite.ru" target="_blank">На русском</a></li>
                    </ul>
                </div>
            </div>
            <div class="container">
                <div class="header-container row d-none d-xl-flex">
                    <div class="col-md-3 d-flex align-items-end">
                        <a href="./" id="logo"><img src="images/novinite_bg_logo.png" class="img-fluid" alt="България - Новини, икономика, бизнес, анализи"></a>
                    </div>
                    <div class="col-md-6 d-block">
                        <form action="https://www.novinite.bg/search" class="search" method="get">    
                            <div class="pull-left socials-header">
                                <ul class="socials">
    <li><a href="https://www.facebook.com/novinite.bg" target="_blank" class="socials-facebook"><i class="fa fa-facebook"></i></a></li>
    <li><a href="https://twitter.com/novinitebg" target="_blank" class="socials-twitter"><i class="fa fa-twitter"></i></a></li>
    <li><a href="https://www.instagram.com/novinitebg/" target="_blank" class="socials-instagram"><i class="fa"><img src="images/icon_instagram.png" alt="Instagram"></i></a></li>
    <li><a href="https://www.tiktok.com/@novinite.bg" target="_blank" class="socials-tiktok"><i class="fa"><img src="images/icon_tiktok.png" alt="Tik Tok"></i></a></li>
    <li><a href="https://www.novinite.bg/rss" target="_blank" class="socials-rss"><i class="fa fa-rss"></i></a></li>
</ul>                            </div>
                            <p class="text-end d-none d-xl-block"><a href="https://www.novinite.bg/search">Подробно търсене</a></p>
                            <div class="input-group input-group-md-lg">
                                <input type="text" class="form-control" aria-label="Search" aria-describedby="button-submit" name="query" placeholder="ТЪРСЕНЕ ..." required>
                                <button type="Submit" class="btn" type="button" id="button-submit"><i class="bi-search" role="img" aria-label="ТЪРСЕНЕ"></i></button>
                            </div>
                        </form>
                    </div>
                    <div class="col-md-3 weather-container">
                        <a class="dropdown-toggle weather_main_city" href="#" role="button" id="dropdownMenuWeather" data-bs-toggle="dropdown" aria-expanded="false" aria-haspopup="true">
        <img src="https://openweathermap.org/img/wn/10n@2x.png" alt="" title="слаб дъжд"> София: <span>+18 / +26</span>
    </a>
    <div class="dropdown-menu weather_other_cities" aria-labelledby="dropdownMenuWeather">
                                                            <div>
                <img src="https://openweathermap.org/img/wn/02n@2x.png" alt="" title="предимно ясно"> 
                Бургас: 
                <span>+23 / +28</span>
            </div>
                                <div>
                <img src="https://openweathermap.org/img/wn/10n@2x.png" alt="" title="слаб дъжд"> 
                Пловдив: 
                <span>+22 / +29</span>
            </div>
                                <div>
                <img src="https://openweathermap.org/img/wn/03n@2x.png" alt="" title="разкъсана облачност"> 
                Варна: 
                <span>+21 / +27</span>
            </div>
                                <div>
                <img src="https://openweathermap.org/img/wn/10n@2x.png" alt="" title="слаб дъжд"> 
                Сандански: 
                <span>+20 / +30</span>
            </div>
                                <div>
                <img src="https://openweathermap.org/img/wn/03n@2x.png" alt="" title="разкъсана облачност"> 
                Русе: 
                <span>+21 / +31</span>
            </div>
                                <div>
                <img src="https://openweathermap.org/img/wn/03n@2x.png" alt="" title="разкъсана облачност"> 
                Добрич: 
                <span>+19 / +27</span>
            </div>
                                <div>
                <img src="https://openweathermap.org/img/wn/04n@2x.png" alt="" title="облачно"> 
                Видин: 
                <span>+20 / +29</span>
            </div>
                                <div>
                <img src="https://openweathermap.org/img/wn/10n@2x.png" alt="" title="слаб дъжд"> 
                Плевен: 
                <span>+23 / +30</span>
            </div>
                                <div>
                <img src="https://openweathermap.org/img/wn/04n@2x.png" alt="" title="предимно облачно"> 
                Велико Търново: 
                <span>+23 / +28</span>
            </div>
                                <div>
                <img src="https://openweathermap.org/img/wn/10n@2x.png" alt="" title="слаб дъжд"> 
                Смолян: 
                <span>+16 / +19</span>
            </div>
                                <div>
                <img src="https://openweathermap.org/img/wn/10n@2x.png" alt="" title="слаб дъжд"> 
                Кюстендил: 
                <span>+18 / +26</span>
            </div>
                                <div>
                <img src="https://openweathermap.org/img/wn/02n@2x.png" alt="" title="предимно ясно"> 
                Стара Загора: 
                <span>+22 / +30</span>
            </div>
            </div>

                    </div>
                </div>
            </div>
            <nav class="navbar navbar-expand-xl main-nav navbar-light">
    <div class="container">
        <a href="./" id="logoMobile"><img src="images/novinite_bg_logo.png" class="navbar-brand d-xl-none" alt="България - Новини, икономика, бизнес, анализи"></a>
        <button class="navbar-toggler" type="button" data-bs-toggle="collapse" data-bs-target="#navbarNavDropdown" aria-controls="navbarNavDropdown" aria-expanded="false" aria-label="Toggle navigation">
            <span class="navbar-toggler-icon"></span>
        </button>
        <div class="collapse navbar-collapse" id="navbarNavDropdown">
            <ul class="navbar-nav">
                <li class="nav-item d-xl-none">
                    <form action="https://www.novinite.bg/search" class="mobile_search" method="get">    
                        <div class="input-group input-group-sm">
                            <input type="text" class="form-control" aria-label="Search" aria-describedby="button-submit" name="query" placeholder="ТЪРСЕНЕ ..." required>
                            <button type="Submit" class="btn" type="button" id="button-submit"><i class="bi-search" role="img" aria-label="ТЪРСЕНЕ"></i></button>
                        </div>
                    </form>
                </li>
                                    <li class="nav-item dropdown">
                                                    <span class="dropdown-toggle submenu d-xl-none" id="navbarDropdown1" role="button" data-bs-toggle="dropdown" aria-expanded="false">+</span>
                            <a class="nav-link" href="https://www.novinite.bg/articles/category/1/Biznes" title="Бизнес">Бизнес</a>
                            <ul class="dropdown-menu" aria-labelledby="navbarDropdown1">
                                                                    <li>
                                        <a class="dropdown-item" href="https://www.novinite.bg/articles/category/38/Finansi" title="Финанси">Финанси</a>
                                    </li>
                                                                    <li>
                                        <a class="dropdown-item" href="https://www.novinite.bg/articles/category/12/Energetika" title="Енергетика">Енергетика</a>
                                    </li>
                                                                    <li>
                                        <a class="dropdown-item" href="https://www.novinite.bg/articles/category/13/Promishlenost" title="Промишленост">Промишленост</a>
                                    </li>
                                                                    <li>
                                        <a class="dropdown-item" href="https://www.novinite.bg/articles/category/14/Imoti" title="Имоти">Имоти</a>
                                    </li>
                                                                    <li>
                                        <a class="dropdown-item" href="https://www.novinite.bg/articles/category/15/Turizam" title="Туризъм">Туризъм</a>
                                    </li>
                                                                    <li>
                                        <a class="dropdown-item" href="https://www.novinite.bg/articles/category/16/Telekom-i-IT" title="Телеком и ИТ">Телеком и ИТ</a>
                                    </li>
                                                                    <li>
                                        <a class="dropdown-item" href="https://www.novinite.bg/articles/category/17/Zemedelie" title="Земеделие">Земеделие</a>
                                    </li>
                                                                    <li>
                                        <a class="dropdown-item" href="https://www.novinite.bg/articles/category/18/Targoviya" title="Търговия">Търговия</a>
                                    </li>
                                                                    <li>
                                        <a class="dropdown-item" href="https://www.novinite.bg/articles/category/40/Transport" title="Tранспорт">Tранспорт</a>
                                    </li>
                                                            </ul>
                                            </li>
                                    <li class="nav-item dropdown">
                                                    <span class="dropdown-toggle submenu d-xl-none" id="navbarDropdown2" role="button" data-bs-toggle="dropdown" aria-expanded="false">+</span>
                            <a class="nav-link" href="https://www.novinite.bg/articles/category/2/Politika" title="Политика">Политика</a>
                            <ul class="dropdown-menu" aria-labelledby="navbarDropdown2">
                                                                    <li>
                                        <a class="dropdown-item" href="https://www.novinite.bg/articles/category/20/Vatreshna-politika" title="Вътрешна политика">Вътрешна политика</a>
                                    </li>
                                                                    <li>
                                        <a class="dropdown-item" href="https://www.novinite.bg/articles/category/39/Vanshna-politika" title="Външна политика">Външна политика</a>
                                    </li>
                                                                    <li>
                                        <a class="dropdown-item" href="https://www.novinite.bg/articles/category/19/Otbrana" title="Отбрана">Отбрана</a>
                                    </li>
                                                                    <li>
                                        <a class="dropdown-item" href="https://www.novinite.bg/articles/category/21/Bryuksel" title="Брюксел">Брюксел</a>
                                    </li>
                                                            </ul>
                                            </li>
                                    <li class="nav-item dropdown">
                                                    <span class="dropdown-toggle submenu d-xl-none" id="navbarDropdown3" role="button" data-bs-toggle="dropdown" aria-expanded="false">+</span>
                            <a class="nav-link" href="https://www.novinite.bg/articles/category/3/Obshtestvo" title="Общество">Общество</a>
                            <ul class="dropdown-menu" aria-labelledby="navbarDropdown3">
                                                                    <li>
                                        <a class="dropdown-item" href="https://www.novinite.bg/articles/category/22/Kultura" title="Култура">Култура</a>
                                    </li>
                                                                    <li>
                                        <a class="dropdown-item" href="https://www.novinite.bg/articles/category/23/Obrazovanie" title="Образование">Образование</a>
                                    </li>
                                                                    <li>
                                        <a class="dropdown-item" href="https://www.novinite.bg/articles/category/24/Okolna-sreda" title="Околна среда">Околна среда</a>
                                    </li>
                                                                    <li>
                                        <a class="dropdown-item" href="https://www.novinite.bg/articles/category/25/Arheologiya" title="Археология">Археология</a>
                                    </li>
                                                                    <li>
                                        <a class="dropdown-item" href="https://www.novinite.bg/articles/category/26/In-Memoriam" title="In Memoriam">In Memoriam</a>
                                    </li>
                                                                    <li>
                                        <a class="dropdown-item" href="https://www.novinite.bg/articles/category/90/Vremeto" title="Времето">Времето</a>
                                    </li>
                                                            </ul>
                                            </li>
                                    <li class="nav-item dropdown">
                                                    <a class="nav-link" href="https://www.novinite.bg/articles/category/9/Svyat" title="Свят">Свят</a>
                                            </li>
                                    <li class="nav-item dropdown">
                                                    <a class="nav-link" href="https://www.novinite.bg/articles/category/4/Sport" title="Спорт">Спорт</a>
                                            </li>
                                    <li class="nav-item dropdown">
                                                    <span class="dropdown-toggle submenu d-xl-none" id="navbarDropdown10" role="button" data-bs-toggle="dropdown" aria-expanded="false">+</span>
                            <a class="nav-link" href="https://www.novinite.bg/articles/category/10/Mneniya" title="Мнения">Мнения</a>
                            <ul class="dropdown-menu" aria-labelledby="navbarDropdown10">
                                                                    <li>
                                        <a class="dropdown-item" href="https://www.novinite.bg/articles/category/27/Gledna-tochka" title="Гледна точка">Гледна точка</a>
                                    </li>
                                                                    <li>
                                        <a class="dropdown-item" href="https://www.novinite.bg/articles/category/28/Analiz" title="Анализ">Анализ</a>
                                    </li>
                                                                    <li>
                                        <a class="dropdown-item" href="https://www.novinite.bg/articles/category/29/Intervyu" title="Интервю">Интервю</a>
                                    </li>
                                                                    <li>
                                        <a class="dropdown-item" href="https://www.novinite.bg/articles/category/30/Reportaj" title="Репортаж">Репортаж</a>
                                    </li>
                                                                    <li>
                                        <a class="dropdown-item" href="https://www.novinite.bg/articles/category/34/Destinacii" title="Дестинации">Дестинации</a>
                                    </li>
                                                                    <li>
                                        <a class="dropdown-item" href="https://www.novinite.bg/articles/category/75/Po-vash-signal" title="По ваш сигнал">По ваш сигнал</a>
                                    </li>
                                                            </ul>
                                            </li>
                                    <li class="nav-item dropdown">
                                                    <span class="dropdown-toggle submenu d-xl-none" id="navbarDropdown6" role="button" data-bs-toggle="dropdown" aria-expanded="false">+</span>
                            <a class="nav-link" href="https://www.novinite.bg/articles/category/6/Lajfstajl" title="Лайфстайл">Лайфстайл</a>
                            <ul class="dropdown-menu" aria-labelledby="navbarDropdown6">
                                                                    <li>
                                        <a class="dropdown-item" href="https://www.novinite.bg/articles/category/91/Lyubopitno" title="Любопитно">Любопитно</a>
                                    </li>
                                                            </ul>
                                            </li>
                                    <li class="nav-item dropdown">
                                                    <a class="nav-link" href="https://www.novinite.bg/articles/category/7/Zdrave" title="Здраве">Здраве</a>
                                            </li>
                                    <li class="nav-item dropdown">
                                                    <a class="nav-link" href="https://www.novinite.bg/articles/category/8/Tehnologii" title="Технологии">Технологии</a>
                                            </li>
                                    <li class="nav-item dropdown">
                                                    <span class="dropdown-toggle submenu d-xl-none" id="navbarDropdown86" role="button" data-bs-toggle="dropdown" aria-expanded="false">+</span>
                            <a class="nav-link" href="https://www.novinite.bg/articles/category/86/Zakon-i-red" title="Закон и ред">Закон и ред</a>
                            <ul class="dropdown-menu" aria-labelledby="navbarDropdown86">
                                                                    <li>
                                        <a class="dropdown-item" href="https://www.novinite.bg/articles/category/87/Pravosadie" title="Правосъдие">Правосъдие</a>
                                    </li>
                                                                    <li>
                                        <a class="dropdown-item" href="https://www.novinite.bg/articles/category/5/Kriminalni" title="Криминални">Криминални</a>
                                    </li>
                                                            </ul>
                                            </li>
                                <li class="nav-item d-xl-none">
                    <ul class="socials">
    <li><a href="https://www.facebook.com/novinite.bg" target="_blank" class="socials-facebook"><i class="fa fa-facebook"></i></a></li>
    <li><a href="https://twitter.com/novinitebg" target="_blank" class="socials-twitter"><i class="fa fa-twitter"></i></a></li>
    <li><a href="https://www.instagram.com/novinitebg/" target="_blank" class="socials-instagram"><i class="fa"><img src="images/icon_instagram.png" alt="Instagram"></i></a></li>
    <li><a href="https://www.tiktok.com/@novinite.bg" target="_blank" class="socials-tiktok"><i class="fa"><img src="images/icon_tiktok.png" alt="Tik Tok"></i></a></li>
    <li><a href="https://www.novinite.bg/rss" target="_blank" class="socials-rss"><i class="fa fa-rss"></i></a></li>
</ul>                </li>
            </ul>
        </div>
    </div>
</nav>
        </header>
                            <div class="b_top_980x220">
                    <div>
                                                    <!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v4.1.4 -->
<ins data-revive-zoneid="8" data-revive-id="d77345d5dad38ba25a9ce152fa9bcb13"></ins>
<script async src="//ads2.jenite.bg/www/delivery/asyncjs.php"></script>
                                            </div>
                </div>
                                                            
        <main role="main">
            <div class="container main-content">
    <div class="row main-row">
        <div class="col-xl-9 flex-xxl-grow-1 maincol"> <!-- left main col -->
                <div class="breadcrumb-wrap">
    <nav  style="--bs-breadcrumb-divider: '»';" aria-label="breadcrumb">
        <ol class="breadcrumb" itemscope itemtype="https://schema.org/BreadcrumbList">
                             
                    <li class="breadcrumb-item active" itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
                        <a href="https://www.novinite.bg/articles/category/3/obshtestvo" title="Общество" property="itemListElement" typeof="ListItem" position="1" itemprop="item">
                            <span itemprop="name">Общество</span>
                            <meta itemprop="position" content="2" />
                        </a>
                    </li>
                                    </ol>
    </nav>
</div>
            
    <div class="article-main">
        <div class="gray-bg">
            <h1>В клиника в „Слънчев бряг”: Жена плати 250 лв. за залепване на рана</h1>

            <div class="article-info-wrap">
                <div class="article-info">
                    <time class="datetime" datetime="01.09.2022 / 09:15">01.09.2022 / 09:15</time>
                                                                            </div>
                <div class="text-md-end article-share">
                    <ul class="socials socials-share text-primary">
    <li>Сподели в:</li>
    <li><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.novinite.bg%2Farticles%2F224088%2FV-klinika-v-Slanchev-bryag-Jena-plati-250-lv-za-zalepvane-na-rana" target="_blank" class="socials-facebook"><i class="fa fa-facebook"></i></a></li>
    <li><a href="https://twitter.com/share?text=%D0%92+%D0%BA%D0%BB%D0%B8%D0%BD%D0%B8%D0%BA%D0%B0+%D0%B2+%E2%80%9E%D0%A1%D0%BB%D1%8A%D0%BD%D1%87%D0%B5%D0%B2+%D0%B1%D1%80%D1%8F%D0%B3%E2%80%9D%3A+%D0%96%D0%B5%D0%BD%D0%B0+%D0%BF%D0%BB%D0%B0%D1%82%D0%B8+250+%D0%BB%D0%B2.+%D0%B7%D0%B0+%D0%B7%D0%B0%D0%BB%D0%B5%D0%BF%D0%B2%D0%B0%D0%BD%D0%B5+%D0%BD%D0%B0+%D1%80%D0%B0%D0%BD%D0%B0&url=https%3A%2F%2Fwww.novinite.bg%2Farticles%2F224088%2FV-klinika-v-Slanchev-bryag-Jena-plati-250-lv-za-zalepvane-na-rana" target="_blank" class="socials-twitter"><i class="fa fa-twitter"></i></a></li>
    <li><a href="viber://forward?text=https%3A%2F%2Fwww.novinite.bg%2Farticles%2F224088%2FV-klinika-v-Slanchev-bryag-Jena-plati-250-lv-za-zalepvane-na-rana" class="socials-viber"><img src="images/icon_viber.svg" alt="Viber" /></a></li>
    <li><a href="https://t.me/share/url?url=https%3A%2F%2Fwww.novinite.bg%2Farticles%2F224088%2FV-klinika-v-Slanchev-bryag-Jena-plati-250-lv-za-zalepvane-na-rana&text=%D0%92+%D0%BA%D0%BB%D0%B8%D0%BD%D0%B8%D0%BA%D0%B0+%D0%B2+%E2%80%9E%D0%A1%D0%BB%D1%8A%D0%BD%D1%87%D0%B5%D0%B2+%D0%B1%D1%80%D1%8F%D0%B3%E2%80%9D%3A+%D0%96%D0%B5%D0%BD%D0%B0+%D0%BF%D0%BB%D0%B0%D1%82%D0%B8+250+%D0%BB%D0%B2.+%D0%B7%D0%B0+%D0%B7%D0%B0%D0%BB%D0%B5%D0%BF%D0%B2%D0%B0%D0%BD%D0%B5+%D0%BD%D0%B0+%D1%80%D0%B0%D0%BD%D0%B0" class="socials-telegram"><i class="fa fa-telegram"></i></a></li>
    <li><a href="https://www.linkedin.com/sharing/share-offsite/?url=https%3A%2F%2Fwww.novinite.bg%2Farticles%2F224088%2FV-klinika-v-Slanchev-bryag-Jena-plati-250-lv-za-zalepvane-na-rana" class="socials-linkedin"><i class="fa fa-linkedin"></i></a></li>
</ul>
                </div>
            </div>
            
                        <div class="article-img-main article-img-main-big">
                
                    <img src="https://www.novinite.bg/storage/articles/main/202209/aa9DhthV821W6MexteH5DrMF7WiqWAvK3jqVlsnC.jpg" class="img-fluid" alt="В клиника в „Слънчев бряг”: Жена плати 250 лв. за залепване на рана" >                
            </div>
                        <div class="col-12 mt-3 article-image-caption-wrap">
                <div class="article-image-caption">
                                </div>
                <div class="btn-group article-accessibility" role="group" aria-label="Размер на шрифта">
                  <a class="btn btn-sm btn-outline-light" title="Нормален шрифт" onclick="change_font('font_a'); return false;">A</a>
                  <a class="btn btn-sm btn-outline-light" title="По-голям шрифт" onclick="change_font('font_aa'); return false;">A+</a>
                  <a class="btn btn-sm btn-outline-light" title="Най-голям шрифт" onclick="change_font('font_aaa'); return false;">A++</a>
                  <a class="btn btn-sm btn-dark" title="Смяна на контраст" onclick="toggle_contrast(); return false;">A</a>
                </div>
            </div>
                    </div>

        <div class="main-text">
            <div class="full-text">
                <p>Туристка плати 250 лева за преглед, залепване на рана и ваксина против тетанус в частна клиника в „Слънчев бряг”.<br><br>Стряскащи цени, оказва се, били дори с отстъпка за българи, а чужденците се таксуват двойно, предава NOVA.<br><br>„Порязах си крака и потърсих медицинска помощ. Още с влизането медицинският екип ме предупреди, че се плаща. Но ценоразпис не ми беше показан”, каза Мария Костадинова.<br><br>Твърди, че чак накрая е видяла ценоразпис. „Взеха ми 250 лева за преглед, който е по-скъп в събота, залепване на прорезната рана и инжекция за тетанус. Процедурата продължи 10-15 минути”, обясни още Костадинова.<br><br>От Медицинския център отказаха коментар по случая.</p>
                <div id="inArticleAd" class="in-article-ad">
                    <ins data-revive-zoneid="11" data-revive-id="d77345d5dad38ba25a9ce152fa9bcb13"></ins>
                    <script async src="//ads2.jenite.bg/www/delivery/asyncjs.php"></script>
                </div>
            </div>

            
            
                            <p class="tags">
                                            <a href="https://www.novinite.bg/tags/42742/slanchev-bryag" title="&quot;Слънчев бряг&quot;" rel="nofollow">
                            #&quot;Слънчев бряг&quot;
                        </a>
                                    </p>
                        
            <div class="article-follow-us">Последвайте ни в <a href="https://twitter.com/novinitebg" target="_blank">Twitter</a> и <a href="https://www.facebook.com/novinite.bg" target="_blank">Facebook</a></div>
            
                        <h4>Още по темата:</h4>
            <ul class="list-unstyled mb-5">
                                    <li><a href="https://www.novinite.bg/articles/223084/chehkinya-i-moldovec-se-udaviha-tya-v-primorsko-toy-v-slanchev-bryag"><span>»</span> Чехкиня и молдовец се удавиха - тя в Приморско, той в Слънчев бряг</a></li>
                                    <li><a href="https://www.novinite.bg/articles/223087/Spasiteli-na-plaja-ili-biyachi-Biha-zverski-grupa-turisti-v-Slanchaka-kibici-snimat-VIDEO"><span>»</span> Спасители на плажа или мутри? Биха зверски група туристи в Слънчака, кибици снимат ВИДЕО</a></li>
                                    <li><a href="https://www.novinite.bg/articles/223075/Spukana-garda-sled-boj-nad-jena-ot-tumba-maje-i-ohrana-vav-VIP-tochkata-na-Slanchaka"><span>»</span> Спукана гърда след бой над жена от тумба мъже и охрана във VIP-точката на Слънчака</a></li>
                            </ul>
            
            <h4>Коментирай</h4>
            <div class="fb-comments-wrap">
                <div class="fb-like-box" data-href="https://www.facebook.com/novinite.bg" data-width="626" data-show-faces="false" data-stream="false" data-header="false" style="margin-bottom: 0px;"></div>

                <div class="fb-comments" data-href="https://www.novinite.bg/articles/224088/V-klinika-v-Slanchev-bryag-Jena-plati-250-lv-za-zalepvane-na-rana" data-width="560" data-numposts="5"></div>
            </div>

            
        </div>
        <div class="banner separatorline mt-3">
            <div class="row mb-4">
        <div class="col">
            <div class="banner300x250">
                <!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v4.1.4 -->
<ins data-revive-zoneid="5" data-revive-id="d77345d5dad38ba25a9ce152fa9bcb13"></ins>
<script async src="//ads2.jenite.bg/www/delivery/asyncjs.php"></script>
            </div>
        </div>
        <div class="col">
            <div class="banner300x250">
                <!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v4.1.4 -->
<ins data-revive-zoneid="6" data-revive-id="d77345d5dad38ba25a9ce152fa9bcb13"></ins>
<script async src="//ads2.jenite.bg/www/delivery/asyncjs.php"></script>
            </div>
        </div>
    </div>
        </div>
    </div>
        </div>
        <div class="col-xl-3 px-0 flex-xxl-grow-0 flex-xxl-shrink-0 rightcol"> <!-- right main col -->
                            <div class="d-none d-xl-block">
                    <div class="mb-3">
                    <div class="promo-news">
            <h3 class="text-primary main-cat">Промо</h3>
                            <article>
                    <h2><a href="https://www.novinite.bg/articles/223780/celulit-eto-kak-da-se-preborim-saveti-ot-dima-todorova">Целулит? Ето как да се преборим, съвети от Дима Тодорова</a></h2>
                </article>
                    </div>
                </div>
                </div>

                <div class="b_300x600 d-none d-xl-block">
                                            <!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v4.1.4 -->
<ins data-revive-zoneid="1" data-revive-id="d77345d5dad38ba25a9ce152fa9bcb13"></ins>
<script async src="//ads2.jenite.bg/www/delivery/asyncjs.php"></script>
                                    </div>

                <div class="news-block-right">
        <h3 class="text-primary main-cat bg-primary text-white">Акценти</h3>
        <div class="accents-right-wrap">
                    <article class="accent">
                <a href="https://www.novinite.bg/articles/224094/Cveti-Yaneva-pak-vkara-fenovete-v-razmisli" class="col-6 col-lg-12 me-3 photo">
                    <img src="https://www.novinite.bg/storage/articles/thumb/202209/InW5v7dqDBuyeVPbTToKWzqhBRMxElVMe6BVDbaB.jpg" class="card-img-top img-fluid" alt="Цвети Янева пак вкара феновете в размисли" >                </a>
                <div class="text">
                    <h2><a href="https://www.novinite.bg/articles/224094/Cveti-Yaneva-pak-vkara-fenovete-v-razmisli">Цвети Янева пак вкара феновете в размисли</a></h2>
                                    </div>
            </article>
                    <article class="">
                <a href="https://www.novinite.bg/articles/224086/8-priznaka-che-tyaloto-vi-otchayano-se-nujdae-ot-poveche-vitamin-D" class="col-6 col-lg-12 me-3 d-xl-none photo">
                    <img src="https://www.novinite.bg/storage/articles/thumb/202209/hf4hqh3EmX8hK82V6D5iosFMxAbiiwJwAEUlHjF0.jpg" class="card-img-top img-fluid" alt="8 признака, че тялото ви отчаяно се нуждае от повече витамин D" >                </a>
                <div class="text">
                    <h2><a href="https://www.novinite.bg/articles/224086/8-priznaka-che-tyaloto-vi-otchayano-se-nujdae-ot-poveche-vitamin-D">8 признака, че тялото ви отчаяно се нуждае от повече витамин D</a></h2>
                                    </div>
            </article>
                    <article class="">
                <a href="https://www.novinite.bg/articles/224105/Koj-e-tajniyat-badjanak-na-Nojzi" class="col-6 col-lg-12 me-3 d-xl-none photo">
                    <img src="https://www.novinite.bg/storage/articles/thumb/202209/lsW6BsjUWbn2pJWDHM5uGcn21aDUEO6dK3AJwaO1.png" class="card-img-top img-fluid" alt="Кой е тайният баджанак на Нойзи?" >                </a>
                <div class="text">
                    <h2><a href="https://www.novinite.bg/articles/224105/Koj-e-tajniyat-badjanak-na-Nojzi">Кой е тайният баджанак на Нойзи?</a></h2>
                                    </div>
            </article>
                    <article class="">
                <a href="https://www.novinite.bg/articles/224085/Koe-e-po-dobre-za-otslabvane-vegan-dieta-ili-keto-dieta" class="col-6 col-lg-12 me-3 d-xl-none photo">
                    <img src="https://www.novinite.bg/storage/articles/thumb/202209/bSeJ6w2ogc798dJWPMXR40Cm4mmQS32wo4fQzWuz.jpg" class="card-img-top img-fluid" alt="Кое е по-добре за отслабване: веган диета или кето диета?" >                </a>
                <div class="text">
                    <h2><a href="https://www.novinite.bg/articles/224085/Koe-e-po-dobre-za-otslabvane-vegan-dieta-ili-keto-dieta">Кое е по-добре за отслабване: веган диета или кето диета?</a></h2>
                                    </div>
            </article>
                </div>
    </div>

                <div class="mb-4 b_300x250">
                                            <!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v4.1.4 -->
<ins data-revive-zoneid="4" data-revive-id="d77345d5dad38ba25a9ce152fa9bcb13"></ins>
<script async src="//ads2.jenite.bg/www/delivery/asyncjs.php"></script>
                                    </div>

                <div class="news-block-right2">
    <h3 class="text-primary main-cat"><a href="https://www.novinite.bg/articles/category/28/analiz">Анализ</h3>
            <article>
                        <a href="https://www.novinite.bg/articles/223800/financial-times-putin-nyama-da-miryasa-dokato-ne-prevzeme-donecka-oblast" class="photo ">
                <img src="https://www.novinite.bg/storage/articles/thumb/202208/pt182TDMyACpPOh0W00fwN1gAMTA9n9g0vXBCHfN.jpg" class="card-img-top img-fluid" alt="Financial Times: Путин няма да миряса, докато не превземе Донецка област" >            </a>
                        <div class="text">
                <h2><a href="https://www.novinite.bg/articles/223800/financial-times-putin-nyama-da-miryasa-dokato-ne-prevzeme-donecka-oblast">Financial Times: Путин няма да миряса, докато не превземе Донецка област</a></h2>
                            </div>
        </article>
            <article>
                        <div class="text">
                <h2><a href="https://www.novinite.bg/articles/223636/specialna-voenna-operaciya-v-ukrayna-shest-meseca-koito-raztarsiha-sveta">&quot;Специална военна операция в Украйна&quot;: Шест месеца, които разтърсиха света</a></h2>
                            </div>
        </article>
            <article>
                        <div class="text">
                <h2><a href="https://www.novinite.bg/articles/223477/naglite-rusofobski-rezhimi-v-evropa-gi-chaka-nepriyatna-iznenada">Наглите русофобски режими в Европа ги чака неприятна изненада</a></h2>
                            </div>
        </article>
    </div>

                <div class="mt-4 d-lg-none b_300x250">
                                    </div>

                <div class="poll d-none d-md-block">
    <h3 class="text-secondary main-cat mb-3">Анкета</h3>
    <form action="https://www.novinite.bg/poll/116/pochivahte-li-tova-lyato#" method="POST">
        <input type="hidden" name="_token" value="e9L2dELksebPlCplJ6hfzxdy1rXjgy363ZonKn3i">        <h5 class="mb-3"><a style="color: #000000;" href="https://www.novinite.bg/poll/116/pochivahte-li-tova-lyato">Почивахте ли това лято?</a></h5>
                                <div class="form-check">
                <input class="form-check-input" type="radio" name="vote" id="polloption439" value="439">
                <label class="form-check-label" for="polloption439">
                    ДА
                </label>
            </div>
                        <div class="form-check">
                <input class="form-check-input" type="radio" name="vote" id="polloption440" value="440">
                <label class="form-check-label" for="polloption440">
                    НЕ
                </label>
            </div>
                        <button type="submit" class="btn btn-sm btn-secondary mt-3">Гласувай</button>
            </form>
</div>
                    </div>
    </div>
</div>
        </main>

                                                        <div id="bannerD" class="d-none d-lg-block b_bottom_980x220">
                        <div class="container">
                            <!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v4.1.4 -->
<ins data-revive-zoneid="9" data-revive-id="d77345d5dad38ba25a9ce152fa9bcb13"></ins>
<script async src="//ads2.jenite.bg/www/delivery/asyncjs.php"></script>
                        </div>
                    </div>
                                        <footer class="footer">
    <div class="container">
        <div class="row">
            <div class="col">
                <img src="images/novinite_bg_logo.png" class="float-start me-4 mb-1 n_logo" alt="България - Новини, икономика, бизнес, анализи" />
                <img src="images/novinite_group_logo.png" class="float-end ng_logo" alt="Корпоративен сайт - NoviniteGroup.com" />
                <div class="clearfix d-block d-md-none"></div>

                <ul class="socials">
    <li><a href="https://www.facebook.com/novinite.bg" target="_blank" class="socials-facebook"><i class="fa fa-facebook"></i></a></li>
    <li><a href="https://twitter.com/novinitebg" target="_blank" class="socials-twitter"><i class="fa fa-twitter"></i></a></li>
    <li><a href="https://www.instagram.com/novinitebg/" target="_blank" class="socials-instagram"><i class="fa"><img src="images/icon_instagram.png" alt="Instagram"></i></a></li>
    <li><a href="https://www.tiktok.com/@novinite.bg" target="_blank" class="socials-tiktok"><i class="fa"><img src="images/icon_tiktok.png" alt="Tik Tok"></i></a></li>
    <li><a href="https://www.novinite.bg/rss" target="_blank" class="socials-rss"><i class="fa fa-rss"></i></a></li>
</ul>
                <div class="clearfix"></div>
                <p class="mb-3"><a href="https://www.novinite.bg/terms" target="_blank" class="link-dark">Общи условия</a><span class="vr mx-3"></span><a href="http://novinitegroup.com/" target="_blank" class="link-dark">За нас</a><span class="vr mx-3"></span><a href="http://novinitegroup.com/advertisement" target="_blank" class="link-dark">Реклама</a><span class="vr mx-3 d-none d-md-inline-block"></span><br class="d-md-none"><a href="https://www.novinite.com/" target="_blank" title="novinite.com">novinite.com</a><span class="vr mx-3"></span><a href="https://www.novinite.ru/" target="_blank" title="novinite.ru">novinite.ru</a><span class="vr mx-3"></span><a href="https://www.novinite.bg/" title="novinite.bg">novinite.bg</a></p>

                <p class="copy">&copy; 2022 Новините ЕАД. Всички права запазени. Позоваването с хиперлинк е задължително.</p>

            </div>
        </div>
    </div>
</footer>
            </div>

    <script type="application/ld+json">
        {
          "@context": "https://schema.org",
          "@type": "NewsMediaOrganization",
          "name": "България",
          "alternateName": "България",
          "url": "https://www.novinite.bg",
          "logo": "https://www.novinite.bg/images/logo.png",
          "contactPoint": {
            "@type": "ContactPoint",
            "telephone": "+359999080070",
            "contactType": "Customer Service",
            "availableLanguage": "Bulgarian"
          },
          "sameAs": [
            "https://www.facebook.com/novinite.bg",
            "https://twitter.com/novinitebg"
          ],
          "address": {
            "@type": "PostalAddress",
            "addressLocality": "София",
            "addressRegion": "София",
            "postalCode": "1680",
            "streetAddress": "ул. Подуево 10, ет.1"
          },
          "actionableFeedbackPolicy": "https://novinitegroup.com/contacts",
          "ownershipFundingInfo": "https://novinitegroup.com/"
        }
    </script>

    <script defer src="https://www.novinite.bg/vendor/cookieconsent/build/cookieconsent.min.js"></script>
    <script defer src="https://www.novinite.bg/js/app.js?v=3"></script>

        <script type="application/ld+json">
        {
            "@context": "https://schema.org",
            "@type": "Article",
            "headline": "В клиника в „Слънчев бряг”: Жена плати 250 лв. за залепване на рана",
            "author": "",
            "datePublished": "2022-09-01 09:15:00",
            "dateModified": "2022-09-01 09:15:00",
            "mainEntityOfPage": "true",
            "articleSection": "Общество",
            "articleBody": "Туристка плати 250 лева за преглед, залепване на рана и ваксина против тетанус в частна клиника в „Слънчев бряг”.Стряскащи цени, оказва се, били дори с отстъпка за българи, а чужденците се таксуват двойно, предава NOVA.„Порязах си крака и потърсих медицинска помощ. Още с влизането медицинският екип ме предупреди, че се плаща. Но ценоразпис не ми беше показан”, каза Мария Костадинова.Твърди, че чак накрая е видяла ценоразпис. „Взеха ми 250 лева за преглед, който е по-скъп в събота, залепване на прорезната рана и инжекция за тетанус. Процедурата продължи 10-15 минути”, обясни още Костадинова.От Медицинския център отказаха коментар по случая.",
            "image": "https://www.novinite.bg/storage/articles/main/202209/aa9DhthV821W6MexteH5DrMF7WiqWAvK3jqVlsnC.jpg",
            "url": "https://www.novinite.bg/articles/224088/V-klinika-v-Slanchev-bryag-Jena-plati-250-lv-za-zalepvane-na-rana",
            "publisher": {
            "@type": "Organization",
                "name": "Cash.bg",
                "logo": {
                    "@type": "ImageObject",
                    "url": "https://www.novinite.bg/images/logo.png"
                }
            }
        }
    </script>

            <!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v4.1.4 -->
<ins data-revive-zoneid="7" data-revive-id="d77345d5dad38ba25a9ce152fa9bcb13"></ins>
<script async src="//ads2.jenite.bg/www/delivery/asyncjs.php"></script>
    
</body>
</html>
