<!DOCTYPE HTML>
<html lang="bg">
<head>
    <meta charset="utf-8">
    <base href="https://www.novinite.bg"/>
    <meta name="viewport" content="width=device-width,height=device-height,initial-scale=1.0"/>
    <meta name="csrf-token" content="h7JShBodYbks1aoyRmYDDDljwOFfud6xtG215Y3S"/>
    <title>    НА ЖИВО: Заседание на Народното събрание - Политика -
 Новините - от България и света, бизнес, анализи, политика</title>
    <link rel="favicon" href="images/favicons/favicon.ico"/>
                <link rel="canonical" href="https://www.novinite.bg/articles/228520/NA-JIVO-Zasedanie-na-Narodnoto-sabranie"/>
        <!-- FAVICONS -->
    <link rel="favicon" href="images/favicons/favicon.ico"/>
    <link rel="icon" sizes="512x512" href="images/favicons/android-chrome-512x512.png">
    <link rel="icon" type="image/png" sizes="192x192" href="images/favicons/android-chrome-192x192.png">
    <link rel="apple-touch-icon" sizes="180x180" href="images/favicons/apple-touch-icon-180x180.png">
    <link rel="icon" type="image/png" sizes="32x32" href="images/favicons/favicon-32x32.png">
    <link rel="icon" type="image/png" sizes="16x16" href="images/favicons/favicon-16x16.png">

    <meta property="og:type" content="website"/>
    <meta property="og:site_name" content="Novinite.bg"/>
                <meta property="og:url" content="https://www.novinite.bg/articles/228520/NA-JIVO-Zasedanie-na-Narodnoto-sabranie"/>
    <meta property="og:image"
          content="https://www.novinite.bg/storage/articles/share/228/228520.jpg"/>
    <meta property="og:title" content="НА ЖИВО: Заседание на Народното събрание"/>
    <meta property="og:description"
          content=""/>
        <meta name="twitter:card" content="summary_large_image"/>
                <meta name="twitter:url" content="https://www.novinite.bg/articles/228520/NA-JIVO-Zasedanie-na-Narodnoto-sabranie"/>
    <meta name="twitter:image"
          content="https://www.novinite.bg/storage/articles/share/228/228520.jpg"/>
    <meta name="twitter:title" content="НА ЖИВО: Заседание на Народното събрание"/>
    <meta name="twitter:description"
          content=""/>
    
    <!-- Web Application Manifest -->
<link rel="manifest" href="https://www.novinite.bg/manifest.json">
<!-- Chrome for Android theme color -->
<meta name="theme-color" content="#9e0b0f">

<!-- Add to homescreen for Chrome on Android -->
<meta name="mobile-web-app-capable" content="yes">
<meta name="application-name" content="Novinite.bg">
<link rel="icon" sizes="512x512" href="/images/icons/icon-512x512.png">

<!-- Add to homescreen for Safari on iOS -->
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-status-bar-style" content="#9e0b0f">
<meta name="apple-mobile-web-app-title" content="Novinite.bg">
<link rel="apple-touch-icon" href="/images/icons/icon-512x512.png">


<link href="/images/icons/splash-640x1136.png" media="(device-width: 320px) and (device-height: 568px) and (-webkit-device-pixel-ratio: 2)" rel="apple-touch-startup-image" />
<link href="/images/icons/splash-750x1334.png" media="(device-width: 375px) and (device-height: 667px) and (-webkit-device-pixel-ratio: 2)" rel="apple-touch-startup-image" />
<link href="/images/icons/splash-1242x2208.png" media="(device-width: 621px) and (device-height: 1104px) and (-webkit-device-pixel-ratio: 3)" rel="apple-touch-startup-image" />
<link href="/images/icons/splash-1125x2436.png" media="(device-width: 375px) and (device-height: 812px) and (-webkit-device-pixel-ratio: 3)" rel="apple-touch-startup-image" />
<link href="/images/icons/splash-828x1792.png" media="(device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 2)" rel="apple-touch-startup-image" />
<link href="/images/icons/splash-1242x2688.png" media="(device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 3)" rel="apple-touch-startup-image" />
<link href="/images/icons/splash-1536x2048.png" media="(device-width: 768px) and (device-height: 1024px) and (-webkit-device-pixel-ratio: 2)" rel="apple-touch-startup-image" />
<link href="/images/icons/splash-1668x2224.png" media="(device-width: 834px) and (device-height: 1112px) and (-webkit-device-pixel-ratio: 2)" rel="apple-touch-startup-image" />
<link href="/images/icons/splash-1668x2388.png" media="(device-width: 834px) and (device-height: 1194px) and (-webkit-device-pixel-ratio: 2)" rel="apple-touch-startup-image" />
<link href="/images/icons/splash-2048x2732.png" media="(device-width: 1024px) and (device-height: 1366px) and (-webkit-device-pixel-ratio: 2)" rel="apple-touch-startup-image" />

<!-- Tile for Win8 -->
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="/images/icons/icon-512x512.png">

<script type="text/javascript">
    // Initialize the service worker
    if ('serviceWorker' in navigator) {
        navigator.serviceWorker.register('/serviceworker.js', {
            scope: '.'
        }).then(function (registration) {
            // Registration was successful
            console.log('Laravel PWA: ServiceWorker registration successful with scope: ', registration.scope);
        }, function (err) {
            // registration failed :(
            console.log('Laravel PWA: ServiceWorker registration failed: ', err);
        });
    }
</script>
    <link defer rel="stylesheet" href="vendor/font-awesome/css/font-awesome.min.css">
    <link defer rel="stylesheet" type="text/css" href="https://www.novinite.bg/css/app.css?v=1">
    <link defer rel="stylesheet" type="text/css" href="https://www.novinite.bg/css/main.css?v=16">
        <meta property="fb:admins" content="720047876,812913521"/>
    <!-- Global site tag (gtag.js) - Google Analytics -->
    <script async src="https://www.googletagmanager.com/gtag/js?id=UA-124244-23"></script>
    <script>
      window.dataLayer = window.dataLayer || [];
      function gtag(){dataLayer.push(arguments);}
      gtag('js', new Date());
    
      gtag('config', 'UA-124244-23');
    </script>
</head>
<body class=" ">
    <a target="_blank" id="wallLink" class="" name="wallpaper"></a>
    <div id="fb-root"></div>
    <script async defer crossorigin="anonymous" src="https://connect.facebook.net/bg_BG/sdk.js#xfbml=1&version=v13.0&appId=2709459709200806&autoLogAppEvents=1" nonce="w9whpnYy"></script>

                        <!-- (C)2000-2015 Gemius SA - gemiusAudience / novinite.bg / Inner Page -->
            <script type="text/javascript">
            <!--//--><![CDATA[//><!--
            var pp_gemius_identifier = 'dvaaAcLed5lJETYp2n00cJew7xDIrBtcgcK3NneZN6T.97';
            // lines below shouldn't be edited
            function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
            gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
            (function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
            gt.setAttribute('defer','defer'); gt.src=l+'://gabg.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
            //--><!]]>
            </script>
                
    
    <div id="app">
                    <header>
            <div class="bg-primary py-2 d-none d-xl-block">
                <div class="container position-relative">
                    <ul class="sites">
        <li><a href="https://inews.bg/" target="_blank" title="inews.bg">iNews</a></li>
        <li><a href="https://www.novinite.bg/" target="_blank" title="novinite.bg">Novinite</a></li>
        <li><a href="https://econ.bg/" target="_blank" title="econ.bg">Econ</a></li>
        <li><a href="https://www.doctoronline.bg/" target="_blank" title="doctoronline.bg">DoctorOnline</a></li>
        <li><a href="https://jenite.bg/" target="_blank" title="jenite.bg">Jenite</a></li>
        <li><a href="https://div.bg/" target="_blank" title="div.bg">Div</a></li>
        <li><a href="https://sporta.bg/" target="_blank" title="sporta.bg">Sporta</a></li>
        <li><a href="https://fitwell.bg/" target="_blank" title="fitwell.bg">FitWell</a></li>
        <li><a href="https://sportuvai.bg/" target="_blank" title="sportuvai.bg">Sportuvai</a></li>
        <li><a href="https://www.peika.bg/" target="_blank" title="peika.bg">Peika</a></li>
        <li><a href="https://www.programata.tv/" target="_blank" title="programata.tv">Programata</a></li>
    </ul>
                    <ul class="novinite">
                        <li class="dotcom"><a href="https://www.novinite.com/" title="novinite.com" target="_blank">News in English</a></li><li class="dotru"><a href="http://www.novinite.ru/" title="novinite.ru" target="_blank">На русском</a></li>
                    </ul>
                </div>
            </div>
            <div class="container">
                <div class="header-container row d-none d-xl-flex">
                    <div class="col-md-3 d-flex align-items-end">
                        <a href="./" id="logo"><img src="images/novinite_bg_logo.png" class="img-fluid" alt="Новините - от България и света, бизнес, анализи, политика"></a>
                    </div>
                    <div class="col-md-6 d-block">
                        <form action="https://www.novinite.bg/search" class="search" method="get">    
                            <div class="pull-left socials-header">
                                <ul class="socials">
    <li><a href="https://www.facebook.com/novinite.bg" target="_blank" class="socials-facebook"><i class="fa fa-facebook"></i></a></li>
    <li><a href="https://twitter.com/novinitebg" target="_blank" class="socials-twitter"><i class="fa fa-twitter"></i></a></li>
    <li><a href="https://www.instagram.com/novinitebg/" target="_blank" class="socials-instagram"><i class="fa"><img src="images/icon_instagram.png" alt="Instagram"></i></a></li>
    <li><a href="https://www.tiktok.com/@novinite.bg" target="_blank" class="socials-tiktok"><i class="fa"><img src="images/icon_tiktok.png" alt="Tik Tok"></i></a></li>
    <li><a href="https://www.novinite.bg/rss" target="_blank" class="socials-rss"><i class="fa fa-rss"></i></a></li>
</ul>                            </div>
                            <p class="text-end d-none d-xl-block"><a href="https://www.novinite.bg/search">Подробно търсене</a></p>
                            <div class="input-group input-group-md-lg">
                                <input type="text" class="form-control" aria-label="Search" aria-describedby="button-submit" name="query" placeholder="ТЪРСЕНЕ ..." required>
                                <button type="Submit" class="btn" type="button" id="button-submit"><i class="bi-search" role="img" aria-label="ТЪРСЕНЕ"></i></button>
                            </div>
                        </form>
                    </div>
                    <div class="col-md-3 weather-container">
                        <a class="dropdown-toggle weather_main_city" href="#" role="button" id="dropdownMenuWeather" data-bs-toggle="dropdown" aria-expanded="false" aria-haspopup="true">
        <img src="https://openweathermap.org/img/wn/10n@2x.png" alt="" title="слаб дъжд"> София: <span>+7 / +9</span>
    </a>
    <div class="dropdown-menu weather_other_cities" aria-labelledby="dropdownMenuWeather">
                                                            <div>
                <img src="https://openweathermap.org/img/wn/04n@2x.png" alt="" title="облачно"> 
                Бургас: 
                <span>+12 / +13</span>
            </div>
                                <div>
                <img src="https://openweathermap.org/img/wn/04n@2x.png" alt="" title="облачно"> 
                Пловдив: 
                <span>+9 / +10</span>
            </div>
                                <div>
                <img src="https://openweathermap.org/img/wn/04n@2x.png" alt="" title="предимно облачно"> 
                Варна: 
                <span>+11 / +12</span>
            </div>
                                <div>
                <img src="https://openweathermap.org/img/wn/04n@2x.png" alt="" title="облачно"> 
                Сандански: 
                <span>+11 / +12</span>
            </div>
                                <div>
                <img src="https://openweathermap.org/img/wn/04n@2x.png" alt="" title="облачно"> 
                Русе: 
                <span>+8 / +10</span>
            </div>
                                <div>
                <img src="https://openweathermap.org/img/wn/04n@2x.png" alt="" title="облачно"> 
                Добрич: 
                <span>+9 / +10</span>
            </div>
                                <div>
                <img src="https://openweathermap.org/img/wn/10n@2x.png" alt="" title="слаб дъжд"> 
                Видин: 
                <span>+6 / +8</span>
            </div>
                                <div>
                <img src="https://openweathermap.org/img/wn/04n@2x.png" alt="" title="облачно"> 
                Плевен: 
                <span>+8 / +10</span>
            </div>
                                <div>
                <img src="https://openweathermap.org/img/wn/04n@2x.png" alt="" title="облачно"> 
                Велико Търново: 
                <span>+7 / +10</span>
            </div>
                                <div>
                <img src="https://openweathermap.org/img/wn/04n@2x.png" alt="" title="облачно"> 
                Смолян: 
                <span>+6 / +8</span>
            </div>
                                <div>
                <img src="https://openweathermap.org/img/wn/04n@2x.png" alt="" title="облачно"> 
                Кюстендил: 
                <span>+8 / +11</span>
            </div>
                                <div>
                <img src="https://openweathermap.org/img/wn/04n@2x.png" alt="" title="облачно"> 
                Стара Загора: 
                <span>+10 / +10</span>
            </div>
            </div>

                    </div>
                </div>
            </div>
            <nav class="navbar navbar-expand-xl main-nav navbar-light">
    <div class="container">
        <a href="./" id="logoMobile"><img src="images/novinite_bg_logo.png" class="navbar-brand d-xl-none" alt="Новините - от България и света, бизнес, анализи, политика"></a>
        <button class="navbar-toggler" type="button" data-bs-toggle="collapse" data-bs-target="#navbarNavDropdown" aria-controls="navbarNavDropdown" aria-expanded="false" aria-label="Toggle navigation">
            <span class="navbar-toggler-icon"></span>
        </button>
        <div class="collapse navbar-collapse" id="navbarNavDropdown">
            <ul class="navbar-nav">
                <li class="nav-item d-xl-none">
                    <form action="https://www.novinite.bg/search" class="mobile_search" method="get">    
                        <div class="input-group input-group-sm">
                            <input type="text" class="form-control" aria-label="Search" aria-describedby="button-submit" name="query" placeholder="ТЪРСЕНЕ ..." required>
                            <button type="Submit" class="btn" type="button" id="button-submit"><i class="bi-search" role="img" aria-label="ТЪРСЕНЕ"></i></button>
                        </div>
                    </form>
                </li>
                                    <li class="nav-item dropdown">
                                                    <span class="dropdown-toggle submenu d-xl-none" id="navbarDropdown1" role="button" data-bs-toggle="dropdown" aria-expanded="false">+</span>
                            <a class="nav-link" href="https://www.novinite.bg/articles/category/1/Biznes" title="Бизнес">Бизнес</a>
                            <ul class="dropdown-menu" aria-labelledby="navbarDropdown1">
                                                                    <li>
                                        <a class="dropdown-item" href="https://www.novinite.bg/articles/category/38/Finansi" title="Финанси">Финанси</a>
                                    </li>
                                                                    <li>
                                        <a class="dropdown-item" href="https://www.novinite.bg/articles/category/12/Energetika" title="Енергетика">Енергетика</a>
                                    </li>
                                                                    <li>
                                        <a class="dropdown-item" href="https://www.novinite.bg/articles/category/13/Promishlenost" title="Промишленост">Промишленост</a>
                                    </li>
                                                                    <li>
                                        <a class="dropdown-item" href="https://www.novinite.bg/articles/category/14/Imoti" title="Имоти">Имоти</a>
                                    </li>
                                                                    <li>
                                        <a class="dropdown-item" href="https://www.novinite.bg/articles/category/15/Turizam" title="Туризъм">Туризъм</a>
                                    </li>
                                                                    <li>
                                        <a class="dropdown-item" href="https://www.novinite.bg/articles/category/16/Telekom-i-IT" title="Телеком и ИТ">Телеком и ИТ</a>
                                    </li>
                                                                    <li>
                                        <a class="dropdown-item" href="https://www.novinite.bg/articles/category/17/Zemedelie" title="Земеделие">Земеделие</a>
                                    </li>
                                                                    <li>
                                        <a class="dropdown-item" href="https://www.novinite.bg/articles/category/18/Targoviya" title="Търговия">Търговия</a>
                                    </li>
                                                                    <li>
                                        <a class="dropdown-item" href="https://www.novinite.bg/articles/category/40/Transport" title="Tранспорт">Tранспорт</a>
                                    </li>
                                                            </ul>
                                            </li>
                                    <li class="nav-item dropdown">
                                                    <span class="dropdown-toggle submenu d-xl-none" id="navbarDropdown2" role="button" data-bs-toggle="dropdown" aria-expanded="false">+</span>
                            <a class="nav-link" href="https://www.novinite.bg/articles/category/2/Politika" title="Политика">Политика</a>
                            <ul class="dropdown-menu" aria-labelledby="navbarDropdown2">
                                                                    <li>
                                        <a class="dropdown-item" href="https://www.novinite.bg/articles/category/20/Vatreshna-politika" title="Вътрешна политика">Вътрешна политика</a>
                                    </li>
                                                                    <li>
                                        <a class="dropdown-item" href="https://www.novinite.bg/articles/category/39/Vanshna-politika" title="Външна политика">Външна политика</a>
                                    </li>
                                                                    <li>
                                        <a class="dropdown-item" href="https://www.novinite.bg/articles/category/19/Otbrana" title="Отбрана">Отбрана</a>
                                    </li>
                                                                    <li>
                                        <a class="dropdown-item" href="https://www.novinite.bg/articles/category/21/Bryuksel" title="Брюксел">Брюксел</a>
                                    </li>
                                                            </ul>
                                            </li>
                                    <li class="nav-item dropdown">
                                                    <span class="dropdown-toggle submenu d-xl-none" id="navbarDropdown3" role="button" data-bs-toggle="dropdown" aria-expanded="false">+</span>
                            <a class="nav-link" href="https://www.novinite.bg/articles/category/3/Obshtestvo" title="Общество">Общество</a>
                            <ul class="dropdown-menu" aria-labelledby="navbarDropdown3">
                                                                    <li>
                                        <a class="dropdown-item" href="https://www.novinite.bg/articles/category/22/Kultura" title="Култура">Култура</a>
                                    </li>
                                                                    <li>
                                        <a class="dropdown-item" href="https://www.novinite.bg/articles/category/23/Obrazovanie" title="Образование">Образование</a>
                                    </li>
                                                                    <li>
                                        <a class="dropdown-item" href="https://www.novinite.bg/articles/category/24/Okolna-sreda" title="Околна среда">Околна среда</a>
                                    </li>
                                                                    <li>
                                        <a class="dropdown-item" href="https://www.novinite.bg/articles/category/25/Arheologiya" title="Археология">Археология</a>
                                    </li>
                                                                    <li>
                                        <a class="dropdown-item" href="https://www.novinite.bg/articles/category/26/In-Memoriam" title="In Memoriam">In Memoriam</a>
                                    </li>
                                                                    <li>
                                        <a class="dropdown-item" href="https://www.novinite.bg/articles/category/90/Vremeto" title="Времето">Времето</a>
                                    </li>
                                                            </ul>
                                            </li>
                                    <li class="nav-item dropdown">
                                                    <a class="nav-link" href="https://www.novinite.bg/articles/category/9/Svyat" title="Свят">Свят</a>
                                            </li>
                                    <li class="nav-item dropdown">
                                                    <a class="nav-link" href="https://www.novinite.bg/articles/category/4/Sport" title="Спорт">Спорт</a>
                                            </li>
                                    <li class="nav-item dropdown">
                                                    <span class="dropdown-toggle submenu d-xl-none" id="navbarDropdown10" role="button" data-bs-toggle="dropdown" aria-expanded="false">+</span>
                            <a class="nav-link" href="https://www.novinite.bg/articles/category/10/Mneniya" title="Мнения">Мнения</a>
                            <ul class="dropdown-menu" aria-labelledby="navbarDropdown10">
                                                                    <li>
                                        <a class="dropdown-item" href="https://www.novinite.bg/articles/category/27/Gledna-tochka" title="Гледна точка">Гледна точка</a>
                                    </li>
                                                                    <li>
                                        <a class="dropdown-item" href="https://www.novinite.bg/articles/category/28/Analiz" title="Анализ">Анализ</a>
                                    </li>
                                                                    <li>
                                        <a class="dropdown-item" href="https://www.novinite.bg/articles/category/29/Intervyu" title="Интервю">Интервю</a>
                                    </li>
                                                                    <li>
                                        <a class="dropdown-item" href="https://www.novinite.bg/articles/category/30/Reportaj" title="Репортаж">Репортаж</a>
                                    </li>
                                                                    <li>
                                        <a class="dropdown-item" href="https://www.novinite.bg/articles/category/34/Destinacii" title="Дестинации">Дестинации</a>
                                    </li>
                                                                    <li>
                                        <a class="dropdown-item" href="https://www.novinite.bg/articles/category/75/Po-vash-signal" title="По ваш сигнал">По ваш сигнал</a>
                                    </li>
                                                            </ul>
                                            </li>
                                    <li class="nav-item dropdown">
                                                    <span class="dropdown-toggle submenu d-xl-none" id="navbarDropdown6" role="button" data-bs-toggle="dropdown" aria-expanded="false">+</span>
                            <a class="nav-link" href="https://www.novinite.bg/articles/category/6/Lajfstajl" title="Лайфстайл">Лайфстайл</a>
                            <ul class="dropdown-menu" aria-labelledby="navbarDropdown6">
                                                                    <li>
                                        <a class="dropdown-item" href="https://www.novinite.bg/articles/category/91/Lyubopitno" title="Любопитно">Любопитно</a>
                                    </li>
                                                            </ul>
                                            </li>
                                    <li class="nav-item dropdown">
                                                    <a class="nav-link" href="https://www.novinite.bg/articles/category/7/Zdrave" title="Здраве">Здраве</a>
                                            </li>
                                    <li class="nav-item dropdown">
                                                    <a class="nav-link" href="https://www.novinite.bg/articles/category/8/Tehnologii" title="Технологии">Технологии</a>
                                            </li>
                                    <li class="nav-item dropdown">
                                                    <span class="dropdown-toggle submenu d-xl-none" id="navbarDropdown86" role="button" data-bs-toggle="dropdown" aria-expanded="false">+</span>
                            <a class="nav-link" href="https://www.novinite.bg/articles/category/86/Zakon-i-red" title="Закон и ред">Закон и ред</a>
                            <ul class="dropdown-menu" aria-labelledby="navbarDropdown86">
                                                                    <li>
                                        <a class="dropdown-item" href="https://www.novinite.bg/articles/category/87/Pravosadie" title="Правосъдие">Правосъдие</a>
                                    </li>
                                                                    <li>
                                        <a class="dropdown-item" href="https://www.novinite.bg/articles/category/5/Kriminalni" title="Криминални">Криминални</a>
                                    </li>
                                                            </ul>
                                            </li>
                                <li class="nav-item d-xl-none">
                    <ul class="socials">
    <li><a href="https://www.facebook.com/novinite.bg" target="_blank" class="socials-facebook"><i class="fa fa-facebook"></i></a></li>
    <li><a href="https://twitter.com/novinitebg" target="_blank" class="socials-twitter"><i class="fa fa-twitter"></i></a></li>
    <li><a href="https://www.instagram.com/novinitebg/" target="_blank" class="socials-instagram"><i class="fa"><img src="images/icon_instagram.png" alt="Instagram"></i></a></li>
    <li><a href="https://www.tiktok.com/@novinite.bg" target="_blank" class="socials-tiktok"><i class="fa"><img src="images/icon_tiktok.png" alt="Tik Tok"></i></a></li>
    <li><a href="https://www.novinite.bg/rss" target="_blank" class="socials-rss"><i class="fa fa-rss"></i></a></li>
</ul>                </li>
            </ul>
        </div>
    </div>
</nav>
        </header>
                            <div class="b_top_980x220">
                    <div>
                                                    <!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v4.1.4 -->
<ins data-revive-zoneid="8" data-revive-id="d77345d5dad38ba25a9ce152fa9bcb13"></ins>
<script async src="//ads2.jenite.bg/www/delivery/asyncjs.php"></script>
                                            </div>
                </div>
                                                            
        <main role="main">
            <div class="container main-content">
    <div class="row main-row">
        <div class="col-xl-9 flex-xxl-grow-1 maincol"> <!-- left main col -->
                <div class="breadcrumb-wrap">
    <nav  style="--bs-breadcrumb-divider: '»';" aria-label="breadcrumb">
        <ol class="breadcrumb" itemscope itemtype="https://schema.org/BreadcrumbList">
                             
                    <li class="breadcrumb-item active" itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
                        <a href="https://www.novinite.bg/articles/category/2/politika" title="Политика" property="itemListElement" typeof="ListItem" position="1" itemprop="item">
                            <span itemprop="name">Политика</span>
                            <meta itemprop="position" content="2" />
                        </a>
                    </li>
                                    </ol>
    </nav>
</div>
            
    <div class="article-main">
        <div class="gray-bg">
            <h1>НА ЖИВО: Заседание на Народното събрание</h1>

            <div class="article-info-wrap">
                <div class="article-info">
                    <time class="datetime" datetime="08.12.2022 / 09:16">08.12.2022 / 09:16</time>
                                                                            </div>
                <div class="text-md-end article-share">
                    <ul class="socials socials-share text-primary">
    <li>Сподели в:</li>
    <li><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.novinite.bg%2Farticles%2F228520%2FNA-JIVO-Zasedanie-na-Narodnoto-sabranie" target="_blank" class="socials-facebook"><i class="fa fa-facebook"></i></a></li>
    <li><a href="https://twitter.com/share?text=%D0%9D%D0%90+%D0%96%D0%98%D0%92%D0%9E%3A+%D0%97%D0%B0%D1%81%D0%B5%D0%B4%D0%B0%D0%BD%D0%B8%D0%B5+%D0%BD%D0%B0+%D0%9D%D0%B0%D1%80%D0%BE%D0%B4%D0%BD%D0%BE%D1%82%D0%BE+%D1%81%D1%8A%D0%B1%D1%80%D0%B0%D0%BD%D0%B8%D0%B5&url=https%3A%2F%2Fwww.novinite.bg%2Farticles%2F228520%2FNA-JIVO-Zasedanie-na-Narodnoto-sabranie" target="_blank" class="socials-twitter"><i class="fa fa-twitter"></i></a></li>
    <li><a href="viber://forward?text=https%3A%2F%2Fwww.novinite.bg%2Farticles%2F228520%2FNA-JIVO-Zasedanie-na-Narodnoto-sabranie" class="socials-viber"><img src="images/icon_viber.svg" alt="Viber" /></a></li>
    <li><a href="https://t.me/share/url?url=https%3A%2F%2Fwww.novinite.bg%2Farticles%2F228520%2FNA-JIVO-Zasedanie-na-Narodnoto-sabranie&text=%D0%9D%D0%90+%D0%96%D0%98%D0%92%D0%9E%3A+%D0%97%D0%B0%D1%81%D0%B5%D0%B4%D0%B0%D0%BD%D0%B8%D0%B5+%D0%BD%D0%B0+%D0%9D%D0%B0%D1%80%D0%BE%D0%B4%D0%BD%D0%BE%D1%82%D0%BE+%D1%81%D1%8A%D0%B1%D1%80%D0%B0%D0%BD%D0%B8%D0%B5" class="socials-telegram"><i class="fa fa-telegram"></i></a></li>
    <li><a href="https://www.linkedin.com/sharing/share-offsite/?url=https%3A%2F%2Fwww.novinite.bg%2Farticles%2F228520%2FNA-JIVO-Zasedanie-na-Narodnoto-sabranie" class="socials-linkedin"><i class="fa fa-linkedin"></i></a></li>
</ul>
                </div>
            </div>
            
                        <div class="article-img-main article-img-main-small">
                <a class="has-video" href="https://www.novinite.bg/articles/228520/NA-JIVO-Zasedanie-na-Narodnoto-sabranie#video">
                    <img src="https://www.novinite.bg/storage/articles/thumb/202212/Sl8Wvku3tw9m97IRV0NmhMrbx7KpIDflSHNGuKH3.jpg" class="img-fluid" alt="НА ЖИВО: Заседание на Народното събрание" >                </a>
            </div>
                        <div class="col-12 mt-3 article-image-caption-wrap">
                <div class="article-image-caption">
                                </div>
                <div class="btn-group article-accessibility" role="group" aria-label="Размер на шрифта">
                  <a class="btn btn-sm btn-outline-light" title="Нормален шрифт" onclick="change_font('font_a'); return false;">A</a>
                  <a class="btn btn-sm btn-outline-light" title="По-голям шрифт" onclick="change_font('font_aa'); return false;">A+</a>
                  <a class="btn btn-sm btn-outline-light" title="Най-голям шрифт" onclick="change_font('font_aaa'); return false;">A++</a>
                  <a class="btn btn-sm btn-dark" title="Смяна на контраст" onclick="toggle_contrast(); return false;">A</a>
                </div>
            </div>
                    </div>

        <div class="main-text">
            <div class="full-text">
                
                <div id="inArticleAd" class="in-article-ad">
                    <ins data-revive-zoneid="11" data-revive-id="d77345d5dad38ba25a9ce152fa9bcb13"></ins>
                    <script async src="//ads2.jenite.bg/www/delivery/asyncjs.php"></script>
                </div>
            </div>

                            <a name="video"></a>
                <div class="video-wrapper">
                                            <div class="fb-video" data-href="https://www.facebook.com/dnevnik/videos/884259066264948"
                             data-show-text="false" data-width=""></div>
                                    </div>

            
            
                        
            <div class="article-follow-us">Последвайте ни в <a href="https://twitter.com/novinitebg" target="_blank">Twitter</a> и <a href="https://www.facebook.com/novinite.bg" target="_blank">Facebook</a></div>
            
            
            <h4 class="fb-comment-header">Коментирай</h4>
            <div class="fb-comments-wrap">
                <div class="fb-like-box" data-href="https://www.facebook.com/novinite.bg" data-width="626" data-show-faces="false" data-stream="false" data-header="false" style="margin-bottom: 0px;"></div>

                <div class="fb-comments" data-href="https://www.novinite.bg/articles/228520/NA-JIVO-Zasedanie-na-Narodnoto-sabranie" data-width="560" data-numposts="5"></div>
            </div>

            
        </div>
        <div class="banner separatorline mt-3">
            <div class="row mb-4">
        <div class="col">
            <div class="banner300x250">
                <!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v4.1.4 -->
<ins data-revive-zoneid="5" data-revive-id="d77345d5dad38ba25a9ce152fa9bcb13"></ins>
<script async src="//ads2.jenite.bg/www/delivery/asyncjs.php"></script>
            </div>
        </div>
        <div class="col">
            <div class="banner300x250">
                <!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v4.1.4 -->
<ins data-revive-zoneid="6" data-revive-id="d77345d5dad38ba25a9ce152fa9bcb13"></ins>
<script async src="//ads2.jenite.bg/www/delivery/asyncjs.php"></script>
            </div>
        </div>
    </div>
        </div>
    </div>
        </div>
        <div class="col-xl-3 px-0 flex-xxl-grow-0 flex-xxl-shrink-0 rightcol"> <!-- right main col -->
                            <div class="d-none d-xl-block">
                    <div class="mb-3">
                    <div class="promo-news">
            <h3 class="text-primary main-cat">Препоръчано</h3>
                            <article>
                    <a href="https://www.novinite.bg/articles/228123/vreme-za-nagradi-startira-parviyat-onlayn-koleden-kalendar-sazdaden-ot-mediya" class="photo ">
                        <img src="https://www.novinite.bg/storage/articles/thumb/202211/m3SYOmAzzbaE3RWXITJLO7Fo9SKZzLJtd7Nx1TPW.jpg" class="card-img-top img-fluid" alt="ВРЕМЕ ЗА НАГРАДИ! Стартира първият онлайн коледен календар, създаден от медия" >                    </a>
                    <h2><a href="https://www.novinite.bg/articles/228123/vreme-za-nagradi-startira-parviyat-onlayn-koleden-kalendar-sazdaden-ot-mediya">ВРЕМЕ ЗА НАГРАДИ! Стартира първият онлайн коледен календар, създаден от медия</a></h2>
                </article>
                    </div>
                </div>
                </div>

                <div class="b_300x600 d-none d-xl-block">
                                            <!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v4.1.4 -->
<ins data-revive-zoneid="1" data-revive-id="d77345d5dad38ba25a9ce152fa9bcb13"></ins>
<script async src="//ads2.jenite.bg/www/delivery/asyncjs.php"></script>
                                    </div>

                <div class="news-block-right ">
        <h3 class="text-primary main-cat bg-primary text-white">Акценти</h3>
        <div class="accents-right-wrap">
                    <article class="accent">
                <a href="https://www.novinite.bg/articles/228517/Dneven-horoskop-za-chetvartak-8-dekemvri" class="col-5 col-lg-12 me-3 photo">
                    <img src="https://www.novinite.bg/storage/articles/thumb/202212/Qrof5zwtB6ZGxqY9f2LCVaLfWX8gIPLZ5rQP4Pt8.jpg" class="card-img-top img-fluid" alt="Дневен хороскоп за четвъртък, 8 декември" >                </a>
                <div class="text">
                    <h2><a href="https://www.novinite.bg/articles/228517/Dneven-horoskop-za-chetvartak-8-dekemvri">Дневен хороскоп за четвъртък, 8 декември</a></h2>
                                    </div>
            </article>
                    <article class="">
                <a href="https://www.novinite.bg/articles/228520/NA-JIVO-Zasedanie-na-Narodnoto-sabranie" class="col-5 col-lg-12 me-3 d-xl-none photo">
                    <img src="https://www.novinite.bg/storage/articles/thumb/202212/Sl8Wvku3tw9m97IRV0NmhMrbx7KpIDflSHNGuKH3.jpg" class="card-img-top img-fluid" alt="НА ЖИВО: Заседание на Народното събрание" >                </a>
                <div class="text">
                    <h2><a href="https://www.novinite.bg/articles/228520/NA-JIVO-Zasedanie-na-Narodnoto-sabranie">НА ЖИВО: Заседание на Народното събрание</a></h2>
                                            <a href="https://www.novinite.bg/articles/228520/NA-JIVO-Zasedanie-na-Narodnoto-sabranie#video" class="video text-info"><i class="bi-youtube"></i> Видео</a>
                                    </div>
            </article>
                    <article class="">
                <a href="https://www.novinite.bg/articles/228468/Astrologat-na-Putin-Prosperitet-za-tezi-3-zodii-prez-2023-a" class="col-5 col-lg-12 me-3 d-xl-none photo">
                    <img src="https://www.novinite.bg/storage/articles/thumb/202212/Lhuwwl1Oc6VzG8LKQ02rbwFyaFeGvO21vvz3HlHm.jpg" class="card-img-top img-fluid" alt="Астрологът на Путин: Просперитет за тези 3 зодии през 2023-а" >                </a>
                <div class="text">
                    <h2><a href="https://www.novinite.bg/articles/228468/Astrologat-na-Putin-Prosperitet-za-tezi-3-zodii-prez-2023-a">Астрологът на Путин: Просперитет за тези 3 зодии през 2023-а</a></h2>
                                    </div>
            </article>
                    <article class="">
                <a href="https://www.novinite.bg/articles/228482/Prof-Denchev-Naglaseno-e-Balgariya-i-Rumaniya-da-ne-vlyazat-v-Shengen-narodat-tryabva-da-izrigne" class="col-5 col-lg-12 me-3 d-xl-none photo">
                    <img src="https://www.novinite.bg/storage/articles/thumb/202212/fRm8mbjFOmhmFy3XO6Vf8RyJdpF5sjWm0WEcdHlM.png" class="card-img-top img-fluid" alt="Проф. Денчев: Нагласено е България и Румъния да не влязат в Шенген, народът трябва да изригне" >                </a>
                <div class="text">
                    <h2><a href="https://www.novinite.bg/articles/228482/Prof-Denchev-Naglaseno-e-Balgariya-i-Rumaniya-da-ne-vlyazat-v-Shengen-narodat-tryabva-da-izrigne">Проф. Денчев: Нагласено е България и Румъния да не влязат в Шенген, народът трябва да изригне</a></h2>
                                    </div>
            </article>
                    <article class="">
                <a href="https://www.novinite.bg/articles/228500/Caryat-priel-vav-Vrana-ruskiya-vladika-kojto-predizvika-protesti-v-Sofiya-zaedno-s-Mitrofanova" class="col-5 col-lg-12 me-3 d-xl-none photo">
                    <img src="https://www.novinite.bg/storage/articles/thumb/202212/DBMdd3ecHtVW0Rch2ZR8eh47XNvMd1Sl0nf7qMeE.jpg" class="card-img-top img-fluid" alt="Царят приел във Врана руския владика, който предизвика протести в София, заедно с Митрофанова" >                </a>
                <div class="text">
                    <h2><a href="https://www.novinite.bg/articles/228500/Caryat-priel-vav-Vrana-ruskiya-vladika-kojto-predizvika-protesti-v-Sofiya-zaedno-s-Mitrofanova">Царят приел във Врана руския владика, който предизвика протести в София, заедно с Митрофанова</a></h2>
                                    </div>
            </article>
                    <article class="">
                <a href="https://www.novinite.bg/articles/228493/Putin-naj-tarsen-ot-balgarite-v-Google-prez-2022-g-iznenadvashto-koj-e-sled-nego" class="col-5 col-lg-12 me-3 d-xl-none photo">
                    <img src="https://www.novinite.bg/storage/articles/thumb/202212/6FAcnUkhaGF0ccec1mrq33uHY9U9q6FxGYUgk3qa.jpg" class="card-img-top img-fluid" alt="Путин най-търсен от българите в Google през 2022 г., изненадващо кой е след него" >                </a>
                <div class="text">
                    <h2><a href="https://www.novinite.bg/articles/228493/Putin-naj-tarsen-ot-balgarite-v-Google-prez-2022-g-iznenadvashto-koj-e-sled-nego">Путин най-търсен от българите в Google през 2022 г., изненадващо кой е след него</a></h2>
                                    </div>
            </article>
                    <article class="">
                <a href="https://www.novinite.bg/articles/228472/Krayat-na-sveta-ide-ot-Megido" class="col-5 col-lg-12 me-3 d-xl-none photo">
                    <img src="https://www.novinite.bg/storage/articles/thumb/202212/7pbazN0PZ454X4At7bYdWCVMMQTEHUOz0dAoLUKF.jpg" class="card-img-top img-fluid" alt="Краят на света иде от Мегидо?" >                </a>
                <div class="text">
                    <h2><a href="https://www.novinite.bg/articles/228472/Krayat-na-sveta-ide-ot-Megido">Краят на света иде от Мегидо?</a></h2>
                                    </div>
            </article>
                </div>
    </div>

                <div class="mb-4 b_300x250">
                                            <!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v4.1.4 -->
<ins data-revive-zoneid="4" data-revive-id="d77345d5dad38ba25a9ce152fa9bcb13"></ins>
<script async src="//ads2.jenite.bg/www/delivery/asyncjs.php"></script>
                                    </div>

                <div class="news-block-right2">
    <h3 class="text-primary main-cat"><a href="https://www.novinite.bg/articles/category/28/analiz">Анализ</h3>
            <article>
                        <a href="https://www.novinite.bg/articles/228512/balgariya-i-shengen-tri-sa-vazmozhnite-scenarii" class="photo ">
                <img src="https://www.novinite.bg/storage/articles/thumb/202212/cUjyd89ckt9QDYa8goGkaAzdk8FlCzw3e1L2PiUf.jpg" class="card-img-top img-fluid" alt="България и Шенген: три са възможните сценарии" >            </a>
                        <div class="text">
                <h2><a href="https://www.novinite.bg/articles/228512/balgariya-i-shengen-tri-sa-vazmozhnite-scenarii">България и Шенген: три са възможните сценарии</a></h2>
                            </div>
        </article>
            <article>
                        <div class="text">
                <h2><a href="https://www.novinite.bg/articles/228485/gardian-inakomislieto-v-rusiya-tryabva-da-bade-podhranvano">&quot;Гардиън&quot;: Инакомислието в Русия трябва да бъде подхранвано</a></h2>
                            </div>
        </article>
            <article>
                        <div class="text">
                <h2><a href="https://www.novinite.bg/articles/227572/ot-gotvach-na-putin-do-tozi-koyto-naznachava-krale-prigozhin">От „готвач на Путин”, до този, който „назначава крале”: Пригожин</a></h2>
                            </div>
        </article>
    </div>

                <div class="mt-4 d-lg-none b_300x250">
                                    </div>

                <div class="poll d-none d-md-block">
    <h3 class="text-secondary main-cat mb-3">Анкета</h3>
    <form action="https://www.novinite.bg/poll/118/kak-shte-se-otoplyavate-tazi-zima#" method="POST">
        <input type="hidden" name="_token" value="h7JShBodYbks1aoyRmYDDDljwOFfud6xtG215Y3S">        <h5 class="mb-3"><a style="color: #000000;" href="https://www.novinite.bg/poll/118/kak-shte-se-otoplyavate-tazi-zima">Как ще се отоплявате тази зима?</a></h5>
                    <a class="btn btn-sm btn-secondary mt-3" href="https://www.novinite.bg/poll/118/kak-shte-se-otoplyavate-tazi-zima">Виж резултатите</a>
            </form>
</div>
                    </div>
    </div>
</div>
        </main>

                                                        <div id="bannerD" class="d-none d-lg-block b_bottom_980x220">
                        <div class="container">
                            <!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v4.1.4 -->
<ins data-revive-zoneid="9" data-revive-id="d77345d5dad38ba25a9ce152fa9bcb13"></ins>
<script async src="//ads2.jenite.bg/www/delivery/asyncjs.php"></script>
                        </div>
                    </div>
                                        <footer class="footer">
    <div class="container">
        <div class="row">
            <div class="col">
                <img src="images/novinite_bg_logo.png" class="float-start me-4 mb-1 n_logo" alt="Новините - от България и света, бизнес, анализи, политика" />
                <img src="images/novinite_group_logo.png" class="float-end ng_logo" alt="Корпоративен сайт - NoviniteGroup.com" />
                <div class="clearfix d-block d-md-none"></div>

                <ul class="socials">
    <li><a href="https://www.facebook.com/novinite.bg" target="_blank" class="socials-facebook"><i class="fa fa-facebook"></i></a></li>
    <li><a href="https://twitter.com/novinitebg" target="_blank" class="socials-twitter"><i class="fa fa-twitter"></i></a></li>
    <li><a href="https://www.instagram.com/novinitebg/" target="_blank" class="socials-instagram"><i class="fa"><img src="images/icon_instagram.png" alt="Instagram"></i></a></li>
    <li><a href="https://www.tiktok.com/@novinite.bg" target="_blank" class="socials-tiktok"><i class="fa"><img src="images/icon_tiktok.png" alt="Tik Tok"></i></a></li>
    <li><a href="https://www.novinite.bg/rss" target="_blank" class="socials-rss"><i class="fa fa-rss"></i></a></li>
</ul>
                <div class="clearfix"></div>
                <p class="mb-3"><a href="https://www.novinite.bg/terms" target="_blank" class="link-dark">Общи условия</a><span class="vr mx-3"></span><a href="http://novinitegroup.com/" target="_blank" class="link-dark">За нас</a><span class="vr mx-3"></span><a href="http://novinitegroup.com/advertisement" target="_blank" class="link-dark">Реклама</a><span class="vr mx-3 d-none d-md-inline-block"></span><br class="d-md-none"><a href="https://www.novinite.com/" target="_blank" title="novinite.com">novinite.com</a><span class="vr mx-3"></span><a href="https://www.novinite.ru/" target="_blank" title="novinite.ru">novinite.ru</a><span class="vr mx-3"></span><a href="https://www.novinite.bg/" title="novinite.bg">novinite.bg</a></p>

                <p class="copy">&copy; 2022 Новините ЕАД. Всички права запазени. Позоваването с хиперлинк е задължително.</p>

            </div>
        </div>
    </div>
</footer>
            </div>

    <script type="application/ld+json">
        {
          "@context": "https://schema.org",
          "@type": "NewsMediaOrganization",
          "name": "Novinite.bg",
          "alternateName": "Novinite.bg",
          "url": "https://www.novinite.bg",
          "logo": "https://www.novinite.bg/images/logo.png",
          "contactPoint": {
            "@type": "ContactPoint",
            "telephone": "+359999080070",
            "contactType": "Customer Service",
            "availableLanguage": "Bulgarian"
          },
          "sameAs": [
            "https://www.facebook.com/novinite.bg",
            "https://twitter.com/novinitebg"
          ],
          "address": {
            "@type": "PostalAddress",
            "addressLocality": "София",
            "addressRegion": "София",
            "postalCode": "1680",
            "streetAddress": "ул. Подуево 10, ет.1"
          },
          "actionableFeedbackPolicy": "https://novinitegroup.com/contacts",
          "ownershipFundingInfo": "https://novinitegroup.com/"
        }
    </script>

    <script defer src="https://www.novinite.bg/vendor/cookieconsent/build/cookieconsent.min.js"></script>
    <script defer src="https://www.novinite.bg/js/app.js?v=3"></script>

        <script type="application/ld+json">
        {
            "@context": "https://schema.org",
            "@type": "Article",
            "headline": "НА ЖИВО: Заседание на Народното събрание",
            "author": "",
            "datePublished": "2022-12-08 09:16:00",
            "dateModified": "2022-12-08 09:31:11",
            "mainEntityOfPage": "true",
            "articleSection": "Политика",
            "articleBody": "",
            "image": "",
            "url": "https://www.novinite.bg/articles/228520/NA-JIVO-Zasedanie-na-Narodnoto-sabranie",
            "publisher": {
            "@type": "Organization",
                "name": "Cash.bg",
                "logo": {
                    "@type": "ImageObject",
                    "url": "https://www.novinite.bg/images/logo.png"
                }
            }
        }
    </script>

            <!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v4.1.4 -->
<ins data-revive-zoneid="7" data-revive-id="d77345d5dad38ba25a9ce152fa9bcb13"></ins>
<script async src="//ads2.jenite.bg/www/delivery/asyncjs.php"></script>
    
</body>
</html>
