<!DOCTYPE HTML>
<html lang="bg">
<head>
    <meta charset="utf-8">
    <base href="https://www.novinite.bg"/>
    <meta name="viewport" content="width=device-width,height=device-height,initial-scale=1.0"/>
    <meta name="csrf-token" content="M0CpuwQMP3BaHfhpyvINCM6QSCjrrMFr5O2hw6Cg"/>
    <title>    ДБ към ПП: Служебното правителство трябва да внесе бюджет - Политика -
 Новините - от България и света, бизнес, анализи, политика</title>
    <link rel="favicon" href="images/favicons/favicon.ico"/>
                <link rel="canonical" href="https://www.novinite.bg/articles/227128/DB-kam-PP-Slujebnoto-pravitelstvo-tryabva-da-vnese-byudjet"/>
        <!-- FAVICONS -->
    <link rel="favicon" href="images/favicons/favicon.ico"/>
    <link rel="icon" sizes="512x512" href="images/favicons/android-chrome-512x512.png">
    <link rel="icon" type="image/png" sizes="192x192" href="images/favicons/android-chrome-192x192.png">
    <link rel="apple-touch-icon" sizes="180x180" href="images/favicons/apple-touch-icon-180x180.png">
    <link rel="icon" type="image/png" sizes="32x32" href="images/favicons/favicon-32x32.png">
    <link rel="icon" type="image/png" sizes="16x16" href="images/favicons/favicon-16x16.png">

    <meta property="og:type" content="website"/>
    <meta property="og:site_name" content="Novinite.bg"/>
                <meta property="og:url" content="https://www.novinite.bg/articles/227128/DB-kam-PP-Slujebnoto-pravitelstvo-tryabva-da-vnese-byudjet"/>
    <meta property="og:image"
          content="https://www.novinite.bg/storage/articles/share/227/227128.jpg"/>
    <meta property="og:title" content="ДБ към ПП: Служебното правителство трябва да внесе бюджет"/>
    <meta property="og:description"
          content="Служебното правителство трябва да внесе бюджет. Около тази теза се обединиха представителите на &quot;Продължаваме промяната&quot; и &quot;Демократична България&quot;, които проведоха среща в парламента за Бюджет 2023."/>
        <meta name="twitter:card" content="summary_large_image"/>
                <meta name="twitter:url" content="https://www.novinite.bg/articles/227128/DB-kam-PP-Slujebnoto-pravitelstvo-tryabva-da-vnese-byudjet"/>
    <meta name="twitter:image"
          content="https://www.novinite.bg/storage/articles/share/227/227128.jpg"/>
    <meta name="twitter:title" content="ДБ към ПП: Служебното правителство трябва да внесе бюджет"/>
    <meta name="twitter:description"
          content="Служебното правителство трябва да внесе бюджет. Около тази теза се обединиха представителите на &quot;Продължаваме промяната&quot; и &quot;Демократична България&quot;, които проведоха среща в парламента за Бюджет 2023."/>
    
    <!-- Web Application Manifest -->
<link rel="manifest" href="https://www.novinite.bg/manifest.json">
<!-- Chrome for Android theme color -->
<meta name="theme-color" content="#9e0b0f">

<!-- Add to homescreen for Chrome on Android -->
<meta name="mobile-web-app-capable" content="yes">
<meta name="application-name" content="Novinite.bg">
<link rel="icon" sizes="512x512" href="/images/icons/icon-512x512.png">

<!-- Add to homescreen for Safari on iOS -->
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-status-bar-style" content="#9e0b0f">
<meta name="apple-mobile-web-app-title" content="Novinite.bg">
<link rel="apple-touch-icon" href="/images/icons/icon-512x512.png">


<link href="/images/icons/splash-640x1136.png" media="(device-width: 320px) and (device-height: 568px) and (-webkit-device-pixel-ratio: 2)" rel="apple-touch-startup-image" />
<link href="/images/icons/splash-750x1334.png" media="(device-width: 375px) and (device-height: 667px) and (-webkit-device-pixel-ratio: 2)" rel="apple-touch-startup-image" />
<link href="/images/icons/splash-1242x2208.png" media="(device-width: 621px) and (device-height: 1104px) and (-webkit-device-pixel-ratio: 3)" rel="apple-touch-startup-image" />
<link href="/images/icons/splash-1125x2436.png" media="(device-width: 375px) and (device-height: 812px) and (-webkit-device-pixel-ratio: 3)" rel="apple-touch-startup-image" />
<link href="/images/icons/splash-828x1792.png" media="(device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 2)" rel="apple-touch-startup-image" />
<link href="/images/icons/splash-1242x2688.png" media="(device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 3)" rel="apple-touch-startup-image" />
<link href="/images/icons/splash-1536x2048.png" media="(device-width: 768px) and (device-height: 1024px) and (-webkit-device-pixel-ratio: 2)" rel="apple-touch-startup-image" />
<link href="/images/icons/splash-1668x2224.png" media="(device-width: 834px) and (device-height: 1112px) and (-webkit-device-pixel-ratio: 2)" rel="apple-touch-startup-image" />
<link href="/images/icons/splash-1668x2388.png" media="(device-width: 834px) and (device-height: 1194px) and (-webkit-device-pixel-ratio: 2)" rel="apple-touch-startup-image" />
<link href="/images/icons/splash-2048x2732.png" media="(device-width: 1024px) and (device-height: 1366px) and (-webkit-device-pixel-ratio: 2)" rel="apple-touch-startup-image" />

<!-- Tile for Win8 -->
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="/images/icons/icon-512x512.png">

<script type="text/javascript">
    // Initialize the service worker
    if ('serviceWorker' in navigator) {
        navigator.serviceWorker.register('/serviceworker.js', {
            scope: '.'
        }).then(function (registration) {
            // Registration was successful
            console.log('Laravel PWA: ServiceWorker registration successful with scope: ', registration.scope);
        }, function (err) {
            // registration failed :(
            console.log('Laravel PWA: ServiceWorker registration failed: ', err);
        });
    }
</script>
    <link defer rel="stylesheet" href="vendor/font-awesome/css/font-awesome.min.css">
    <link defer rel="stylesheet" type="text/css" href="https://www.novinite.bg/css/app.css?v=1">
    <link defer rel="stylesheet" type="text/css" href="https://www.novinite.bg/css/main.css?v=15">
        <meta property="fb:admins" content="720047876,812913521"/>
    <!-- Global site tag (gtag.js) - Google Analytics -->
    <script async src="https://www.googletagmanager.com/gtag/js?id=UA-124244-23"></script>
    <script>
      window.dataLayer = window.dataLayer || [];
      function gtag(){dataLayer.push(arguments);}
      gtag('js', new Date());
    
      gtag('config', 'UA-124244-23');
    </script>
</head>
<body class=" ">
    <a target="_blank" id="wallLink" class="" name="wallpaper"></a>
    <div id="fb-root"></div>
    <script async defer crossorigin="anonymous" src="https://connect.facebook.net/bg_BG/sdk.js#xfbml=1&version=v13.0&appId=2709459709200806&autoLogAppEvents=1" nonce="w9whpnYy"></script>

                        <!-- (C)2000-2015 Gemius SA - gemiusAudience / novinite.bg / Inner Page -->
            <script type="text/javascript">
            <!--//--><![CDATA[//><!--
            var pp_gemius_identifier = 'dvaaAcLed5lJETYp2n00cJew7xDIrBtcgcK3NneZN6T.97';
            // lines below shouldn't be edited
            function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
            gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
            (function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
            gt.setAttribute('defer','defer'); gt.src=l+'://gabg.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
            //--><!]]>
            </script>
                
    
    <div id="app">
                    <header>
            <div class="bg-primary py-2 d-none d-xl-block">
                <div class="container position-relative">
                    <ul class="sites">
        <li><a href="https://inews.bg/" target="_blank" title="inews.bg">iNews</a></li>
        <li><a href="https://www.novinite.bg/" target="_blank" title="novinite.bg">Novinite</a></li>
        <li><a href="https://econ.bg/" target="_blank" title="econ.bg">Econ</a></li>
        <li><a href="https://www.doctoronline.bg/" target="_blank" title="doctoronline.bg">DoctorOnline</a></li>
        <li><a href="https://jenite.bg/" target="_blank" title="jenite.bg">Jenite</a></li>
        <li><a href="https://div.bg/" target="_blank" title="div.bg">Div</a></li>
        <li><a href="https://sporta.bg/" target="_blank" title="sporta.bg">Sporta</a></li>
        <li><a href="https://fitwell.bg/" target="_blank" title="fitwell.bg">FitWell</a></li>
        <li><a href="https://sportuvai.bg/" target="_blank" title="sportuvai.bg">Sportuvai</a></li>
        <li><a href="https://www.peika.bg/" target="_blank" title="peika.bg">Peika</a></li>
        <li><a href="https://www.programata.tv/" target="_blank" title="programata.tv">Programata</a></li>
    </ul>
                    <ul class="novinite">
                        <li class="dotcom"><a href="https://www.novinite.com/" title="novinite.com" target="_blank">News in English</a></li><li class="dotru"><a href="http://www.novinite.ru/" title="novinite.ru" target="_blank">На русском</a></li>
                    </ul>
                </div>
            </div>
            <div class="container">
                <div class="header-container row d-none d-xl-flex">
                    <div class="col-md-3 d-flex align-items-end">
                        <a href="./" id="logo"><img src="images/novinite_bg_logo.png" class="img-fluid" alt="Новините - от България и света, бизнес, анализи, политика"></a>
                    </div>
                    <div class="col-md-6 d-block">
                        <form action="https://www.novinite.bg/search" class="search" method="get">    
                            <div class="pull-left socials-header">
                                <ul class="socials">
    <li><a href="https://www.facebook.com/novinite.bg" target="_blank" class="socials-facebook"><i class="fa fa-facebook"></i></a></li>
    <li><a href="https://twitter.com/novinitebg" target="_blank" class="socials-twitter"><i class="fa fa-twitter"></i></a></li>
    <li><a href="https://www.instagram.com/novinitebg/" target="_blank" class="socials-instagram"><i class="fa"><img src="images/icon_instagram.png" alt="Instagram"></i></a></li>
    <li><a href="https://www.tiktok.com/@novinite.bg" target="_blank" class="socials-tiktok"><i class="fa"><img src="images/icon_tiktok.png" alt="Tik Tok"></i></a></li>
    <li><a href="https://www.novinite.bg/rss" target="_blank" class="socials-rss"><i class="fa fa-rss"></i></a></li>
</ul>                            </div>
                            <p class="text-end d-none d-xl-block"><a href="https://www.novinite.bg/search">Подробно търсене</a></p>
                            <div class="input-group input-group-md-lg">
                                <input type="text" class="form-control" aria-label="Search" aria-describedby="button-submit" name="query" placeholder="ТЪРСЕНЕ ..." required>
                                <button type="Submit" class="btn" type="button" id="button-submit"><i class="bi-search" role="img" aria-label="ТЪРСЕНЕ"></i></button>
                            </div>
                        </form>
                    </div>
                    <div class="col-md-3 weather-container">
                        <a class="dropdown-toggle weather_main_city" href="#" role="button" id="dropdownMenuWeather" data-bs-toggle="dropdown" aria-expanded="false" aria-haspopup="true">
        <img src="https://openweathermap.org/img/wn/02n@2x.png" alt="" title="предимно ясно"> София: <span>+8 / +10</span>
    </a>
    <div class="dropdown-menu weather_other_cities" aria-labelledby="dropdownMenuWeather">
                                                            <div>
                <img src="https://openweathermap.org/img/wn/01n@2x.png" alt="" title="ясно небе"> 
                Бургас: 
                <span>+10 / +10</span>
            </div>
                                <div>
                <img src="https://openweathermap.org/img/wn/01n@2x.png" alt="" title="ясно небе"> 
                Пловдив: 
                <span>+11 / +11</span>
            </div>
                                <div>
                <img src="https://openweathermap.org/img/wn/01n@2x.png" alt="" title="ясно небе"> 
                Варна: 
                <span>+10 / +10</span>
            </div>
                                <div>
                <img src="https://openweathermap.org/img/wn/01n@2x.png" alt="" title="ясно небе"> 
                Сандански: 
                <span>+12 / +13</span>
            </div>
                                <div>
                <img src="https://openweathermap.org/img/wn/01n@2x.png" alt="" title="ясно небе"> 
                Русе: 
                <span>+12 / +13</span>
            </div>
                                <div>
                <img src="https://openweathermap.org/img/wn/01n@2x.png" alt="" title="ясно небе"> 
                Добрич: 
                <span>+8 / +9</span>
            </div>
                                <div>
                <img src="https://openweathermap.org/img/wn/04n@2x.png" alt="" title="предимно облачно"> 
                Видин: 
                <span>+12 / +13</span>
            </div>
                                <div>
                <img src="https://openweathermap.org/img/wn/02n@2x.png" alt="" title="предимно ясно"> 
                Плевен: 
                <span>+11 / +12</span>
            </div>
                                <div>
                <img src="https://openweathermap.org/img/wn/01n@2x.png" alt="" title="ясно небе"> 
                Велико Търново: 
                <span>+9 / +10</span>
            </div>
                                <div>
                <img src="https://openweathermap.org/img/wn/01n@2x.png" alt="" title="ясно небе"> 
                Смолян: 
                <span>+6 / +6</span>
            </div>
                                <div>
                <img src="https://openweathermap.org/img/wn/03n@2x.png" alt="" title="разкъсана облачност"> 
                Кюстендил: 
                <span>+10 / +11</span>
            </div>
                                <div>
                <img src="https://openweathermap.org/img/wn/01n@2x.png" alt="" title="ясно небе"> 
                Стара Загора: 
                <span>+11 / +11</span>
            </div>
            </div>

                    </div>
                </div>
            </div>
            <nav class="navbar navbar-expand-xl main-nav navbar-light">
    <div class="container">
        <a href="./" id="logoMobile"><img src="images/novinite_bg_logo.png" class="navbar-brand d-xl-none" alt="Новините - от България и света, бизнес, анализи, политика"></a>
        <button class="navbar-toggler" type="button" data-bs-toggle="collapse" data-bs-target="#navbarNavDropdown" aria-controls="navbarNavDropdown" aria-expanded="false" aria-label="Toggle navigation">
            <span class="navbar-toggler-icon"></span>
        </button>
        <div class="collapse navbar-collapse" id="navbarNavDropdown">
            <ul class="navbar-nav">
                <li class="nav-item d-xl-none">
                    <form action="https://www.novinite.bg/search" class="mobile_search" method="get">    
                        <div class="input-group input-group-sm">
                            <input type="text" class="form-control" aria-label="Search" aria-describedby="button-submit" name="query" placeholder="ТЪРСЕНЕ ..." required>
                            <button type="Submit" class="btn" type="button" id="button-submit"><i class="bi-search" role="img" aria-label="ТЪРСЕНЕ"></i></button>
                        </div>
                    </form>
                </li>
                                    <li class="nav-item dropdown">
                                                    <span class="dropdown-toggle submenu d-xl-none" id="navbarDropdown1" role="button" data-bs-toggle="dropdown" aria-expanded="false">+</span>
                            <a class="nav-link" href="https://www.novinite.bg/articles/category/1/Biznes" title="Бизнес">Бизнес</a>
                            <ul class="dropdown-menu" aria-labelledby="navbarDropdown1">
                                                                    <li>
                                        <a class="dropdown-item" href="https://www.novinite.bg/articles/category/38/Finansi" title="Финанси">Финанси</a>
                                    </li>
                                                                    <li>
                                        <a class="dropdown-item" href="https://www.novinite.bg/articles/category/12/Energetika" title="Енергетика">Енергетика</a>
                                    </li>
                                                                    <li>
                                        <a class="dropdown-item" href="https://www.novinite.bg/articles/category/13/Promishlenost" title="Промишленост">Промишленост</a>
                                    </li>
                                                                    <li>
                                        <a class="dropdown-item" href="https://www.novinite.bg/articles/category/14/Imoti" title="Имоти">Имоти</a>
                                    </li>
                                                                    <li>
                                        <a class="dropdown-item" href="https://www.novinite.bg/articles/category/15/Turizam" title="Туризъм">Туризъм</a>
                                    </li>
                                                                    <li>
                                        <a class="dropdown-item" href="https://www.novinite.bg/articles/category/16/Telekom-i-IT" title="Телеком и ИТ">Телеком и ИТ</a>
                                    </li>
                                                                    <li>
                                        <a class="dropdown-item" href="https://www.novinite.bg/articles/category/17/Zemedelie" title="Земеделие">Земеделие</a>
                                    </li>
                                                                    <li>
                                        <a class="dropdown-item" href="https://www.novinite.bg/articles/category/18/Targoviya" title="Търговия">Търговия</a>
                                    </li>
                                                                    <li>
                                        <a class="dropdown-item" href="https://www.novinite.bg/articles/category/40/Transport" title="Tранспорт">Tранспорт</a>
                                    </li>
                                                            </ul>
                                            </li>
                                    <li class="nav-item dropdown">
                                                    <span class="dropdown-toggle submenu d-xl-none" id="navbarDropdown2" role="button" data-bs-toggle="dropdown" aria-expanded="false">+</span>
                            <a class="nav-link" href="https://www.novinite.bg/articles/category/2/Politika" title="Политика">Политика</a>
                            <ul class="dropdown-menu" aria-labelledby="navbarDropdown2">
                                                                    <li>
                                        <a class="dropdown-item" href="https://www.novinite.bg/articles/category/20/Vatreshna-politika" title="Вътрешна политика">Вътрешна политика</a>
                                    </li>
                                                                    <li>
                                        <a class="dropdown-item" href="https://www.novinite.bg/articles/category/39/Vanshna-politika" title="Външна политика">Външна политика</a>
                                    </li>
                                                                    <li>
                                        <a class="dropdown-item" href="https://www.novinite.bg/articles/category/19/Otbrana" title="Отбрана">Отбрана</a>
                                    </li>
                                                                    <li>
                                        <a class="dropdown-item" href="https://www.novinite.bg/articles/category/21/Bryuksel" title="Брюксел">Брюксел</a>
                                    </li>
                                                            </ul>
                                            </li>
                                    <li class="nav-item dropdown">
                                                    <span class="dropdown-toggle submenu d-xl-none" id="navbarDropdown3" role="button" data-bs-toggle="dropdown" aria-expanded="false">+</span>
                            <a class="nav-link" href="https://www.novinite.bg/articles/category/3/Obshtestvo" title="Общество">Общество</a>
                            <ul class="dropdown-menu" aria-labelledby="navbarDropdown3">
                                                                    <li>
                                        <a class="dropdown-item" href="https://www.novinite.bg/articles/category/22/Kultura" title="Култура">Култура</a>
                                    </li>
                                                                    <li>
                                        <a class="dropdown-item" href="https://www.novinite.bg/articles/category/23/Obrazovanie" title="Образование">Образование</a>
                                    </li>
                                                                    <li>
                                        <a class="dropdown-item" href="https://www.novinite.bg/articles/category/24/Okolna-sreda" title="Околна среда">Околна среда</a>
                                    </li>
                                                                    <li>
                                        <a class="dropdown-item" href="https://www.novinite.bg/articles/category/25/Arheologiya" title="Археология">Археология</a>
                                    </li>
                                                                    <li>
                                        <a class="dropdown-item" href="https://www.novinite.bg/articles/category/26/In-Memoriam" title="In Memoriam">In Memoriam</a>
                                    </li>
                                                                    <li>
                                        <a class="dropdown-item" href="https://www.novinite.bg/articles/category/90/Vremeto" title="Времето">Времето</a>
                                    </li>
                                                            </ul>
                                            </li>
                                    <li class="nav-item dropdown">
                                                    <a class="nav-link" href="https://www.novinite.bg/articles/category/9/Svyat" title="Свят">Свят</a>
                                            </li>
                                    <li class="nav-item dropdown">
                                                    <a class="nav-link" href="https://www.novinite.bg/articles/category/4/Sport" title="Спорт">Спорт</a>
                                            </li>
                                    <li class="nav-item dropdown">
                                                    <span class="dropdown-toggle submenu d-xl-none" id="navbarDropdown10" role="button" data-bs-toggle="dropdown" aria-expanded="false">+</span>
                            <a class="nav-link" href="https://www.novinite.bg/articles/category/10/Mneniya" title="Мнения">Мнения</a>
                            <ul class="dropdown-menu" aria-labelledby="navbarDropdown10">
                                                                    <li>
                                        <a class="dropdown-item" href="https://www.novinite.bg/articles/category/27/Gledna-tochka" title="Гледна точка">Гледна точка</a>
                                    </li>
                                                                    <li>
                                        <a class="dropdown-item" href="https://www.novinite.bg/articles/category/28/Analiz" title="Анализ">Анализ</a>
                                    </li>
                                                                    <li>
                                        <a class="dropdown-item" href="https://www.novinite.bg/articles/category/29/Intervyu" title="Интервю">Интервю</a>
                                    </li>
                                                                    <li>
                                        <a class="dropdown-item" href="https://www.novinite.bg/articles/category/30/Reportaj" title="Репортаж">Репортаж</a>
                                    </li>
                                                                    <li>
                                        <a class="dropdown-item" href="https://www.novinite.bg/articles/category/34/Destinacii" title="Дестинации">Дестинации</a>
                                    </li>
                                                                    <li>
                                        <a class="dropdown-item" href="https://www.novinite.bg/articles/category/75/Po-vash-signal" title="По ваш сигнал">По ваш сигнал</a>
                                    </li>
                                                            </ul>
                                            </li>
                                    <li class="nav-item dropdown">
                                                    <span class="dropdown-toggle submenu d-xl-none" id="navbarDropdown6" role="button" data-bs-toggle="dropdown" aria-expanded="false">+</span>
                            <a class="nav-link" href="https://www.novinite.bg/articles/category/6/Lajfstajl" title="Лайфстайл">Лайфстайл</a>
                            <ul class="dropdown-menu" aria-labelledby="navbarDropdown6">
                                                                    <li>
                                        <a class="dropdown-item" href="https://www.novinite.bg/articles/category/91/Lyubopitno" title="Любопитно">Любопитно</a>
                                    </li>
                                                            </ul>
                                            </li>
                                    <li class="nav-item dropdown">
                                                    <a class="nav-link" href="https://www.novinite.bg/articles/category/7/Zdrave" title="Здраве">Здраве</a>
                                            </li>
                                    <li class="nav-item dropdown">
                                                    <a class="nav-link" href="https://www.novinite.bg/articles/category/8/Tehnologii" title="Технологии">Технологии</a>
                                            </li>
                                    <li class="nav-item dropdown">
                                                    <span class="dropdown-toggle submenu d-xl-none" id="navbarDropdown86" role="button" data-bs-toggle="dropdown" aria-expanded="false">+</span>
                            <a class="nav-link" href="https://www.novinite.bg/articles/category/86/Zakon-i-red" title="Закон и ред">Закон и ред</a>
                            <ul class="dropdown-menu" aria-labelledby="navbarDropdown86">
                                                                    <li>
                                        <a class="dropdown-item" href="https://www.novinite.bg/articles/category/87/Pravosadie" title="Правосъдие">Правосъдие</a>
                                    </li>
                                                                    <li>
                                        <a class="dropdown-item" href="https://www.novinite.bg/articles/category/5/Kriminalni" title="Криминални">Криминални</a>
                                    </li>
                                                            </ul>
                                            </li>
                                <li class="nav-item d-xl-none">
                    <ul class="socials">
    <li><a href="https://www.facebook.com/novinite.bg" target="_blank" class="socials-facebook"><i class="fa fa-facebook"></i></a></li>
    <li><a href="https://twitter.com/novinitebg" target="_blank" class="socials-twitter"><i class="fa fa-twitter"></i></a></li>
    <li><a href="https://www.instagram.com/novinitebg/" target="_blank" class="socials-instagram"><i class="fa"><img src="images/icon_instagram.png" alt="Instagram"></i></a></li>
    <li><a href="https://www.tiktok.com/@novinite.bg" target="_blank" class="socials-tiktok"><i class="fa"><img src="images/icon_tiktok.png" alt="Tik Tok"></i></a></li>
    <li><a href="https://www.novinite.bg/rss" target="_blank" class="socials-rss"><i class="fa fa-rss"></i></a></li>
</ul>                </li>
            </ul>
        </div>
    </div>
</nav>
        </header>
                            <div class="b_top_980x220">
                    <div>
                                                    <!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v4.1.4 -->
<ins data-revive-zoneid="8" data-revive-id="d77345d5dad38ba25a9ce152fa9bcb13"></ins>
<script async src="//ads2.jenite.bg/www/delivery/asyncjs.php"></script>
                                            </div>
                </div>
                                                            
        <main role="main">
            <div class="container main-content">
    <div class="row main-row">
        <div class="col-xl-9 flex-xxl-grow-1 maincol"> <!-- left main col -->
                <div class="breadcrumb-wrap">
    <nav  style="--bs-breadcrumb-divider: '»';" aria-label="breadcrumb">
        <ol class="breadcrumb" itemscope itemtype="https://schema.org/BreadcrumbList">
                             
                    <li class="breadcrumb-item active" itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
                        <a href="https://www.novinite.bg/articles/category/2/politika" title="Политика" property="itemListElement" typeof="ListItem" position="1" itemprop="item">
                            <span itemprop="name">Политика</span>
                            <meta itemprop="position" content="2" />
                        </a>
                    </li>
                                    </ol>
    </nav>
</div>
            
    <div class="article-main">
        <div class="gray-bg">
            <h1>ДБ към ПП: Служебното правителство трябва да внесе бюджет</h1>

            <div class="article-info-wrap">
                <div class="article-info">
                    <time class="datetime" datetime="10.11.2022 / 16:30">10.11.2022 / 16:30</time>
                                                                            </div>
                <div class="text-md-end article-share">
                    <ul class="socials socials-share text-primary">
    <li>Сподели в:</li>
    <li><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.novinite.bg%2Farticles%2F227128%2FDB-kam-PP-Slujebnoto-pravitelstvo-tryabva-da-vnese-byudjet" target="_blank" class="socials-facebook"><i class="fa fa-facebook"></i></a></li>
    <li><a href="https://twitter.com/share?text=%D0%94%D0%91+%D0%BA%D1%8A%D0%BC+%D0%9F%D0%9F%3A+%D0%A1%D0%BB%D1%83%D0%B6%D0%B5%D0%B1%D0%BD%D0%BE%D1%82%D0%BE+%D0%BF%D1%80%D0%B0%D0%B2%D0%B8%D1%82%D0%B5%D0%BB%D1%81%D1%82%D0%B2%D0%BE+%D1%82%D1%80%D1%8F%D0%B1%D0%B2%D0%B0+%D0%B4%D0%B0+%D0%B2%D0%BD%D0%B5%D1%81%D0%B5+%D0%B1%D1%8E%D0%B4%D0%B6%D0%B5%D1%82&url=https%3A%2F%2Fwww.novinite.bg%2Farticles%2F227128%2FDB-kam-PP-Slujebnoto-pravitelstvo-tryabva-da-vnese-byudjet" target="_blank" class="socials-twitter"><i class="fa fa-twitter"></i></a></li>
    <li><a href="viber://forward?text=https%3A%2F%2Fwww.novinite.bg%2Farticles%2F227128%2FDB-kam-PP-Slujebnoto-pravitelstvo-tryabva-da-vnese-byudjet" class="socials-viber"><img src="images/icon_viber.svg" alt="Viber" /></a></li>
    <li><a href="https://t.me/share/url?url=https%3A%2F%2Fwww.novinite.bg%2Farticles%2F227128%2FDB-kam-PP-Slujebnoto-pravitelstvo-tryabva-da-vnese-byudjet&text=%D0%94%D0%91+%D0%BA%D1%8A%D0%BC+%D0%9F%D0%9F%3A+%D0%A1%D0%BB%D1%83%D0%B6%D0%B5%D0%B1%D0%BD%D0%BE%D1%82%D0%BE+%D0%BF%D1%80%D0%B0%D0%B2%D0%B8%D1%82%D0%B5%D0%BB%D1%81%D1%82%D0%B2%D0%BE+%D1%82%D1%80%D1%8F%D0%B1%D0%B2%D0%B0+%D0%B4%D0%B0+%D0%B2%D0%BD%D0%B5%D1%81%D0%B5+%D0%B1%D1%8E%D0%B4%D0%B6%D0%B5%D1%82" class="socials-telegram"><i class="fa fa-telegram"></i></a></li>
    <li><a href="https://www.linkedin.com/sharing/share-offsite/?url=https%3A%2F%2Fwww.novinite.bg%2Farticles%2F227128%2FDB-kam-PP-Slujebnoto-pravitelstvo-tryabva-da-vnese-byudjet" class="socials-linkedin"><i class="fa fa-linkedin"></i></a></li>
</ul>
                </div>
            </div>
            
                        <div class="article-img-main article-img-main-small">
                
                    <img src="https://www.novinite.bg/storage/articles/thumb/202211/GecT1s6167oPDDgHlN3JOjHgUki9F50Yyw7s1ouk.png" class="img-fluid" alt="ДБ към ПП: Служебното правителство трябва да внесе бюджет" >                
            </div>
                        <div class="col-12 mt-3 article-image-caption-wrap">
                <div class="article-image-caption">
                                    <span>стоп кадър/архив</span>
                                </div>
                <div class="btn-group article-accessibility" role="group" aria-label="Размер на шрифта">
                  <a class="btn btn-sm btn-outline-light" title="Нормален шрифт" onclick="change_font('font_a'); return false;">A</a>
                  <a class="btn btn-sm btn-outline-light" title="По-голям шрифт" onclick="change_font('font_aa'); return false;">A+</a>
                  <a class="btn btn-sm btn-outline-light" title="Най-голям шрифт" onclick="change_font('font_aaa'); return false;">A++</a>
                  <a class="btn btn-sm btn-dark" title="Смяна на контраст" onclick="toggle_contrast(); return false;">A</a>
                </div>
            </div>
                    </div>

        <div class="main-text">
            <div class="full-text">
                <p>Служебното правителство трябва да внесе бюджет. Около тази теза се обединиха представителите на "Продължаваме промяната" и "Демократична България", които проведоха среща в парламента за Бюджет 2023. "Както знаете, ПП правим редица срещи, за да представим необходимостта от внасянето на бюджет, за да има предвидимост за бизнеса и да се заложат всички бюджетни политики", откри срещата съпредседателят на "Промяната" Кирил Петков.</p><p>"Имаме някои притеснения. Те са свързани със събираемостта на приходите спрямо БВП, който сте заложили, както и раздаването на пари на калпак. Причината е, че няма ясно парламентарно мнозинство и всеки ще гледа да харчи предизборно и да купува по този начин избиратели. За нас трябва да се фокусираме само върху уязвимите групи", заяви един от съпредседателите на ДБ Владислав Панев, цитиран от novini.bg</p><p>"Притеснения при нас относно събираемостта на приходите почти няма, но ще е добре да се направи още един допълнителен анализ. Последните години винаги се е залагало много по-голям дефицит. Цифрите ясно показват тази тенденция и това е причината ние да не се притесняваме за събираемостта. Наистина трябва да призовем служебния кабинет да внесе Закон за бюджета за 2023, а не законопроект за удължаване на настоящия. По този начин ще има предвидимост и за бизнеса. Политическата обстановка е сложна и при едни нови избори удълженият бюджет може да продължи да действа до юни 2023 година, което няма да е добре, включително и за членството ни в Еврозоната. Задължително е служебният кабинет да внесе истински бюджет", отговори Асен Василев, след което представи разчетите на макрорамката и остойностяване на социалната програма, която ПП предлага.</p><p>"Разгледахме вашите цифри. Съгласни сме с доста неща, но не трябва да се харчи, както го правеше ГЕРБ. Не може да се раздават помощи и пари на всички. Не може някой, който си е построил къща с басейн отпред, да получава помощи. Това трябва да се прекрати", повтори тезата на ДБ Ивайло Мирчев.</p><p>"Искаме да влезем в 3-процентния дефицит. Това е задължително. ГЕРБ са първа политическа сила и те трябва да понесат отговорност за бюджета. Ако те не успеят да съставят правителство, след това мандатът ще дойде при нас, но докато то се случва, трябва да имаме нов бюджет. Трябва да имаме увеличаване на минималната работна заплата, да продължава ръстът на пенсии и още много важни политики, които няма как да се случат, ако няма нов бюджет", категоричен бе Кирил Петков.<br>"Ние искаме да ви подкрепим и да ви призовем да се отнесете изключително отговорно към втория мандат. Важно е България да има реформаторско правителство. Това не означава, че отговорността на ГЕРБ трябва да бъде заметена под масата. Те трябва също да покажат усилия", добавиха от своя страна Христо Иванов и ген. Атанас Атанасов от ДБ.<br>"Ще се отнесем изключително отговорно към втория мандат, както винаги сме го правили. Бюджет 2023 трябва да бъде внесен от служебното правителство, това е отговорната позиция, защото правенето на една бюджетна рамка отнема повече от месец. Дори и да се сформира редовно правителство, ще трябва време да се внесе истински бюджет", разкри Асен Василев.</p><p><br> </p>
                <div id="inArticleAd" class="in-article-ad">
                    <ins data-revive-zoneid="11" data-revive-id="d77345d5dad38ba25a9ce152fa9bcb13"></ins>
                    <script async src="//ads2.jenite.bg/www/delivery/asyncjs.php"></script>
                </div>
            </div>

            
            
                            <p class="tags">
                                            <a href="https://www.novinite.bg/tags/78432/pp" title="ПП" rel="nofollow">
                            #ПП
                        </a>
                                            <a href="https://www.novinite.bg/tags/107850/db" title="ДБ" rel="nofollow">
                            #ДБ
                        </a>
                                            <a href="https://www.novinite.bg/tags/3591/sreshta" title="среща" rel="nofollow">
                            #среща
                        </a>
                                            <a href="https://www.novinite.bg/tags/49/byudzhet" title="бюджет" rel="nofollow">
                            #бюджет
                        </a>
                                            <a href="https://www.novinite.bg/tags/20145/sluzhebno-pravitelstvo" title="служебно правителство" rel="nofollow">
                            #служебно правителство
                        </a>
                                    </p>
                        
            <div class="article-follow-us">Последвайте ни в <a href="https://twitter.com/novinitebg" target="_blank">Twitter</a> и <a href="https://www.facebook.com/novinite.bg" target="_blank">Facebook</a></div>
            
                        <h4>Още по темата:</h4>
            <ul class="list-unstyled mb-5">
                                    <li><a href="https://www.novinite.bg/articles/227087/Skandal-v-NS-Plashtala-li-e-Balgariya-s-30-po-visoka-cena-za-dostavki-na-gaz-prez-posrednici"><span>»</span> Скандал в НС: Плащала ли е България с 30% по-висока цена за доставки на газ през посредници</a></li>
                                    <li><a href="https://www.novinite.bg/articles/227057/Prodaljavame-promyanata-i-BSP-poiskaha-850-lv-MRZ"><span>»</span> &quot;Продължаваме промяната&quot; и БСП поискаха 850 лв. МРЗ</a></li>
                                    <li><a href="https://www.novinite.bg/articles/226879/Prodaljavame-Promyanata-prieha-pokanata-na-GERB-za-sreshta"><span>»</span> “Продължаваме Промяната” приеха поканата на ГЕРБ за среща</a></li>
                            </ul>
            
            <h4>Коментирай</h4>
            <div class="fb-comments-wrap">
                <div class="fb-like-box" data-href="https://www.facebook.com/novinite.bg" data-width="626" data-show-faces="false" data-stream="false" data-header="false" style="margin-bottom: 0px;"></div>

                <div class="fb-comments" data-href="https://www.novinite.bg/articles/227128/DB-kam-PP-Slujebnoto-pravitelstvo-tryabva-da-vnese-byudjet" data-width="560" data-numposts="5"></div>
            </div>

            
        </div>
        <div class="banner separatorline mt-3">
            <div class="row mb-4">
        <div class="col">
            <div class="banner300x250">
                <!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v4.1.4 -->
<ins data-revive-zoneid="5" data-revive-id="d77345d5dad38ba25a9ce152fa9bcb13"></ins>
<script async src="//ads2.jenite.bg/www/delivery/asyncjs.php"></script>
            </div>
        </div>
        <div class="col">
            <div class="banner300x250">
                <!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v4.1.4 -->
<ins data-revive-zoneid="6" data-revive-id="d77345d5dad38ba25a9ce152fa9bcb13"></ins>
<script async src="//ads2.jenite.bg/www/delivery/asyncjs.php"></script>
            </div>
        </div>
    </div>
        </div>
    </div>
        </div>
        <div class="col-xl-3 px-0 flex-xxl-grow-0 flex-xxl-shrink-0 rightcol"> <!-- right main col -->
                            <div class="d-none d-xl-block">
                    <div class="mb-3">
                    <div class="promo-news">
            <h3 class="text-primary main-cat">Препоръчано</h3>
                            <article>
                    <a href="https://www.novinite.bg/articles/226994/poslanikat-na-chehiya-lukash-kaucki-balgariya-ima-dobri-usloviya-za-razvitie-na-it-i-novi-tehnologii-ambassadortalks" class="photo ">
                        <img src="https://www.novinite.bg/storage/articles/thumb/202211/6tzK6NRsTDCDDPom7ySMjjk9JIWWclEnl4equudo.jpg" class="card-img-top img-fluid" alt="Посланикът на Чехия Лукаш Кауцки: България има добри условия за развитие на ИТ и нови технологии #AmbassadorTalks" >                    </a>
                    <h2><a href="https://www.novinite.bg/articles/226994/poslanikat-na-chehiya-lukash-kaucki-balgariya-ima-dobri-usloviya-za-razvitie-na-it-i-novi-tehnologii-ambassadortalks">Посланикът на Чехия Лукаш Кауцки: България има добри условия за развитие на ИТ и нови технологии #AmbassadorTalks</a></h2>
                </article>
                    </div>
                </div>
                </div>

                <div class="b_300x600 d-none d-xl-block">
                                            <!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v4.1.4 -->
<ins data-revive-zoneid="1" data-revive-id="d77345d5dad38ba25a9ce152fa9bcb13"></ins>
<script async src="//ads2.jenite.bg/www/delivery/asyncjs.php"></script>
                                    </div>

                <div class="news-block-right ">
        <h3 class="text-primary main-cat bg-primary text-white">Акценти</h3>
        <div class="accents-right-wrap">
                    <article class="accent">
                <a href="https://www.novinite.bg/articles/227131/Rojters-Evroto-v-Balgariya-pod-zaplaha--nyama-redoven-kabinet" class="col-5 col-lg-12 me-3 photo">
                    <img src="https://www.novinite.bg/storage/articles/thumb/202211/O3gWuKTzS3mOOXdzfyIhP42JnG1ZsLZ5MgDDSVdV.jpg" class="card-img-top img-fluid" alt="„Ройтерс”: Еврото в България под заплаха – няма редовен кабинет" >                </a>
                <div class="text">
                    <h2><a href="https://www.novinite.bg/articles/227131/Rojters-Evroto-v-Balgariya-pod-zaplaha--nyama-redoven-kabinet">„Ройтерс”: Еврото в България под заплаха – няма редовен кабинет</a></h2>
                                    </div>
            </article>
                    <article class="">
                <a href="https://www.novinite.bg/articles/227112/Misteriya-Sobstvenichkata-na-Tiffanys-zagina-sled-padane-ot-kruizen-korab-butnata-e-ot-lyubovnika" class="col-5 col-lg-12 me-3 d-xl-none photo">
                    <img src="https://www.novinite.bg/storage/articles/thumb/202211/MeWOz7SPTpIzlv33F8WlmGnJKibSf2ksoy3puFj1.jpg" class="card-img-top img-fluid" alt="Мистерия! Собственичката на Tiffany’s загина след падане от круизен кораб, бутната е от любовника?" >                </a>
                <div class="text">
                    <h2><a href="https://www.novinite.bg/articles/227112/Misteriya-Sobstvenichkata-na-Tiffanys-zagina-sled-padane-ot-kruizen-korab-butnata-e-ot-lyubovnika">Мистерия! Собственичката на Tiffany’s загина след падане от круизен кораб, бутната е от любовника?</a></h2>
                                    </div>
            </article>
                    <article class="">
                <a href="https://www.novinite.bg/articles/227114/Bajdan-pak-obarka-Ukrainskiyat-grad-Herson-stana-irakskiya-Faludja-VIDEO" class="col-5 col-lg-12 me-3 d-xl-none photo">
                    <img src="https://www.novinite.bg/storage/articles/thumb/202211/FswR0Q4SWgZNkL8H5I7AftBm1C2YB1V5nWtaVXaD.jpg" class="card-img-top img-fluid" alt="Байдън пак обърка! Украинският град Херсон стана иракския Фалуджа (ВИДЕО)" >                </a>
                <div class="text">
                    <h2><a href="https://www.novinite.bg/articles/227114/Bajdan-pak-obarka-Ukrainskiyat-grad-Herson-stana-irakskiya-Faludja-VIDEO">Байдън пак обърка! Украинският град Херсон стана иракския Фалуджа (ВИДЕО)</a></h2>
                                    </div>
            </article>
                    <article class="">
                <a href="https://www.novinite.bg/articles/227116/Dinko-Valev-besen-zaradi-ubitiya-granichar-Pak-obyavi-vojna-na-nelegalnite-migranti-i-hvana-trima-VIDEO" class="col-5 col-lg-12 me-3 d-xl-none photo">
                    <img src="https://www.novinite.bg/storage/articles/thumb/202211/hZp118oAzDo9Ycu5iP4ZQspR5cP5gvogPJMD5U8v.jpg" class="card-img-top img-fluid" alt="Динко Вълев бесен заради убития граничар!  Пак обяви война на нелегалните мигранти и хвана трима (ВИДЕО)" >                </a>
                <div class="text">
                    <h2><a href="https://www.novinite.bg/articles/227116/Dinko-Valev-besen-zaradi-ubitiya-granichar-Pak-obyavi-vojna-na-nelegalnite-migranti-i-hvana-trima-VIDEO">Динко Вълев бесен заради убития граничар!  Пак обяви война на нелегалните мигранти и хвана трима (ВИДЕО)</a></h2>
                                            <a href="https://www.novinite.bg/articles/227116/Dinko-Valev-besen-zaradi-ubitiya-granichar-Pak-obyavi-vojna-na-nelegalnite-migranti-i-hvana-trima-VIDEO#video" class="video text-info"><i class="bi-youtube"></i> Видео</a>
                                    </div>
            </article>
                    <article class="">
                <a href="https://www.novinite.bg/articles/227119/Italiya-prekratyava-dostavkite-na-orajie-za-Ukrajna" class="col-5 col-lg-12 me-3 d-xl-none photo">
                    <img src="https://www.novinite.bg/storage/articles/thumb/202211/g8OjTKPdnBQ7kFaT5BkVTxTpxTYRe6JC0nTLC2B7.jpg" class="card-img-top img-fluid" alt="Италия прекратява доставките на оръжие за Украйна" >                </a>
                <div class="text">
                    <h2><a href="https://www.novinite.bg/articles/227119/Italiya-prekratyava-dostavkite-na-orajie-za-Ukrajna">Италия прекратява доставките на оръжие за Украйна</a></h2>
                                    </div>
            </article>
                    <article class="">
                <a href="https://www.novinite.bg/articles/227118/Izbesnyal-Filip-Kirkorov-nabi-fen-s-buket-VIDEO" class="col-5 col-lg-12 me-3 d-xl-none photo">
                    <img src="https://www.novinite.bg/storage/articles/thumb/202211/eJcDArGVWhlcpHMruqMqxqQZYGN0sOfxiwX99TK1.png" class="card-img-top img-fluid" alt="Избеснял, Филип Киркоров наби фен с букет (ВИДЕО)" >                </a>
                <div class="text">
                    <h2><a href="https://www.novinite.bg/articles/227118/Izbesnyal-Filip-Kirkorov-nabi-fen-s-buket-VIDEO">Избеснял, Филип Киркоров наби фен с букет (ВИДЕО)</a></h2>
                                            <a href="https://www.novinite.bg/articles/227118/Izbesnyal-Filip-Kirkorov-nabi-fen-s-buket-VIDEO#video" class="video text-info"><i class="bi-youtube"></i> Видео</a>
                                    </div>
            </article>
                    <article class="">
                <a href="https://www.novinite.bg/articles/227130/Vnuchkata-na-ubitata-ot-neya-aktrisa-Violeta-Doneva-Satanata-me-presledva" class="col-5 col-lg-12 me-3 d-xl-none photo">
                    <img src="https://www.novinite.bg/storage/articles/thumb/202211/nALX8SJfe355UCk0B12iCqruglm9JR6EH9AcKTzd.png" class="card-img-top img-fluid" alt="Внучката на убитата от нея актриса Виолета Донева: Сатаната ме преследва!" >                </a>
                <div class="text">
                    <h2><a href="https://www.novinite.bg/articles/227130/Vnuchkata-na-ubitata-ot-neya-aktrisa-Violeta-Doneva-Satanata-me-presledva">Внучката на убитата от нея актриса Виолета Донева: Сатаната ме преследва!</a></h2>
                                    </div>
            </article>
                </div>
    </div>

                <div class="mb-4 b_300x250">
                                            <!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v4.1.4 -->
<ins data-revive-zoneid="4" data-revive-id="d77345d5dad38ba25a9ce152fa9bcb13"></ins>
<script async src="//ads2.jenite.bg/www/delivery/asyncjs.php"></script>
                                    </div>

                <div class="news-block-right2">
    <h3 class="text-primary main-cat"><a href="https://www.novinite.bg/articles/category/28/analiz">Анализ</h3>
            <article>
                        <a href="https://www.novinite.bg/articles/226878/oblagane-na-svrahpechalbi-ili-nagal-zhest-kam-lukoyl" class="photo ">
                <img src="https://www.novinite.bg/storage/articles/thumb/202211/TGW39SBqEGw23UOTiBvAVDOMEBHWN4kyT1sMxXk3.jpg" class="card-img-top img-fluid" alt="Облагане на свръхпечалби или нагъл жест към Лукойл?" >            </a>
                        <div class="text">
                <h2><a href="https://www.novinite.bg/articles/226878/oblagane-na-svrahpechalbi-ili-nagal-zhest-kam-lukoyl">Облагане на свръхпечалби или нагъл жест към Лукойл?</a></h2>
                            </div>
        </article>
            <article>
                        <div class="text">
                <h2><a href="https://www.novinite.bg/articles/226835/rusiya-i-ukrayna-zapochnaha-bitka-za-nadmoshtie-vav-vazduha">Русия и Украйна започнаха битка за надмощие във въздуха</a></h2>
                            </div>
        </article>
            <article>
                        <div class="text">
                <h2><a href="https://www.novinite.bg/articles/226439/yaponski-analizator-rusiya-shte-pobedi-ukrayna-zaradi-golyama-greshka-koyato-sasht-pravi">Японски анализатор: Русия ще победи Украйна заради голяма грешка, която САЩ прави</a></h2>
                            </div>
        </article>
    </div>

                <div class="mt-4 d-lg-none b_300x250">
                                    </div>

                <div class="poll d-none d-md-block">
    <h3 class="text-secondary main-cat mb-3">Анкета</h3>
    <form action="https://www.novinite.bg/poll/118/kak-shte-se-otoplyavate-tazi-zima#" method="POST">
        <input type="hidden" name="_token" value="M0CpuwQMP3BaHfhpyvINCM6QSCjrrMFr5O2hw6Cg">        <h5 class="mb-3"><a style="color: #000000;" href="https://www.novinite.bg/poll/118/kak-shte-se-otoplyavate-tazi-zima">Как ще се отоплявате тази зима?</a></h5>
                    <a class="btn btn-sm btn-secondary mt-3" href="https://www.novinite.bg/poll/118/kak-shte-se-otoplyavate-tazi-zima">Виж резултатите</a>
            </form>
</div>
                    </div>
    </div>
</div>
        </main>

                                                        <div id="bannerD" class="d-none d-lg-block b_bottom_980x220">
                        <div class="container">
                            <!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v4.1.4 -->
<ins data-revive-zoneid="9" data-revive-id="d77345d5dad38ba25a9ce152fa9bcb13"></ins>
<script async src="//ads2.jenite.bg/www/delivery/asyncjs.php"></script>
                        </div>
                    </div>
                                        <footer class="footer">
    <div class="container">
        <div class="row">
            <div class="col">
                <img src="images/novinite_bg_logo.png" class="float-start me-4 mb-1 n_logo" alt="Новините - от България и света, бизнес, анализи, политика" />
                <img src="images/novinite_group_logo.png" class="float-end ng_logo" alt="Корпоративен сайт - NoviniteGroup.com" />
                <div class="clearfix d-block d-md-none"></div>

                <ul class="socials">
    <li><a href="https://www.facebook.com/novinite.bg" target="_blank" class="socials-facebook"><i class="fa fa-facebook"></i></a></li>
    <li><a href="https://twitter.com/novinitebg" target="_blank" class="socials-twitter"><i class="fa fa-twitter"></i></a></li>
    <li><a href="https://www.instagram.com/novinitebg/" target="_blank" class="socials-instagram"><i class="fa"><img src="images/icon_instagram.png" alt="Instagram"></i></a></li>
    <li><a href="https://www.tiktok.com/@novinite.bg" target="_blank" class="socials-tiktok"><i class="fa"><img src="images/icon_tiktok.png" alt="Tik Tok"></i></a></li>
    <li><a href="https://www.novinite.bg/rss" target="_blank" class="socials-rss"><i class="fa fa-rss"></i></a></li>
</ul>
                <div class="clearfix"></div>
                <p class="mb-3"><a href="https://www.novinite.bg/terms" target="_blank" class="link-dark">Общи условия</a><span class="vr mx-3"></span><a href="http://novinitegroup.com/" target="_blank" class="link-dark">За нас</a><span class="vr mx-3"></span><a href="http://novinitegroup.com/advertisement" target="_blank" class="link-dark">Реклама</a><span class="vr mx-3 d-none d-md-inline-block"></span><br class="d-md-none"><a href="https://www.novinite.com/" target="_blank" title="novinite.com">novinite.com</a><span class="vr mx-3"></span><a href="https://www.novinite.ru/" target="_blank" title="novinite.ru">novinite.ru</a><span class="vr mx-3"></span><a href="https://www.novinite.bg/" title="novinite.bg">novinite.bg</a></p>

                <p class="copy">&copy; 2022 Новините ЕАД. Всички права запазени. Позоваването с хиперлинк е задължително.</p>

            </div>
        </div>
    </div>
</footer>
            </div>

    <script type="application/ld+json">
        {
          "@context": "https://schema.org",
          "@type": "NewsMediaOrganization",
          "name": "Novinite.bg",
          "alternateName": "Novinite.bg",
          "url": "https://www.novinite.bg",
          "logo": "https://www.novinite.bg/images/logo.png",
          "contactPoint": {
            "@type": "ContactPoint",
            "telephone": "+359999080070",
            "contactType": "Customer Service",
            "availableLanguage": "Bulgarian"
          },
          "sameAs": [
            "https://www.facebook.com/novinite.bg",
            "https://twitter.com/novinitebg"
          ],
          "address": {
            "@type": "PostalAddress",
            "addressLocality": "София",
            "addressRegion": "София",
            "postalCode": "1680",
            "streetAddress": "ул. Подуево 10, ет.1"
          },
          "actionableFeedbackPolicy": "https://novinitegroup.com/contacts",
          "ownershipFundingInfo": "https://novinitegroup.com/"
        }
    </script>

    <script defer src="https://www.novinite.bg/vendor/cookieconsent/build/cookieconsent.min.js"></script>
    <script defer src="https://www.novinite.bg/js/app.js?v=3"></script>

        <script type="application/ld+json">
        {
            "@context": "https://schema.org",
            "@type": "Article",
            "headline": "ДБ към ПП: Служебното правителство трябва да внесе бюджет",
            "author": "",
            "datePublished": "2022-11-10 16:30:00",
            "dateModified": "2022-11-10 16:30:00",
            "mainEntityOfPage": "true",
            "articleSection": "Политика",
            "articleBody": "Служебното правителство трябва да внесе бюджет. Около тази теза се обединиха представителите на &quot;Продължаваме промяната&quot; и &quot;Демократична България&quot;, които проведоха среща в парламента за Бюджет 2023. &quot;Както знаете, ПП правим редица срещи, за да представим необходимостта от внасянето на бюджет, за да има предвидимост за бизнеса и да се заложат всички бюджетни политики&quot;, откри срещата съпредседателят на &quot;Промяната&quot; Кирил Петков.&quot;Имаме някои притеснения. Те са свързани със събираемостта на приходите спрямо БВП, който сте заложили, както и раздаването на пари на калпак. Причината е, че няма ясно парламентарно мнозинство и всеки ще гледа да харчи предизборно и да купува по този начин избиратели. За нас трябва да се фокусираме само върху уязвимите групи&quot;, заяви един от съпредседателите на ДБ Владислав Панев, цитиран от novini.bg&quot;Притеснения при нас относно събираемостта на приходите почти няма, но ще е добре да се направи още един допълнителен анализ. Последните години винаги се е залагало много по-голям дефицит. Цифрите ясно показват тази тенденция и това е причината ние да не се притесняваме за събираемостта. Наистина трябва да призовем служебния кабинет да внесе Закон за бюджета за 2023, а не законопроект за удължаване на настоящия. По този начин ще има предвидимост и за бизнеса. Политическата обстановка е сложна и при едни нови избори удълженият бюджет може да продължи да действа до юни 2023 година, което няма да е добре, включително и за членството ни в Еврозоната. Задължително е служебният кабинет да внесе истински бюджет&quot;, отговори Асен Василев, след което представи разчетите на макрорамката и остойностяване на социалната програма, която ПП предлага.&quot;Разгледахме вашите цифри. Съгласни сме с доста неща, но не трябва да се харчи, както го правеше ГЕРБ. Не може да се раздават помощи и пари на всички. Не може някой, който си е построил къща с басейн отпред, да получава помощи. Това трябва да се прекрати&quot;, повтори тезата на ДБ Ивайло Мирчев.&quot;Искаме да влезем в 3-процентния дефицит. Това е задължително. ГЕРБ са първа политическа сила и те трябва да понесат отговорност за бюджета. Ако те не успеят да съставят правителство, след това мандатът ще дойде при нас, но докато то се случва, трябва да имаме нов бюджет. Трябва да имаме увеличаване на минималната работна заплата, да продължава ръстът на пенсии и още много важни политики, които няма как да се случат, ако няма нов бюджет&quot;, категоричен бе Кирил Петков.&quot;Ние искаме да ви подкрепим и да ви призовем да се отнесете изключително отговорно към втория мандат. Важно е България да има реформаторско правителство. Това не означава, че отговорността на ГЕРБ трябва да бъде заметена под масата. Те трябва също да покажат усилия&quot;, добавиха от своя страна Христо Иванов и ген. Атанас Атанасов от ДБ.&quot;Ще се отнесем изключително отговорно към втория мандат, както винаги сме го правили. Бюджет 2023 трябва да бъде внесен от служебното правителство, това е отговорната позиция, защото правенето на една бюджетна рамка отнема повече от месец. Дори и да се сформира редовно правителство, ще трябва време да се внесе истински бюджет&quot;, разкри Асен Василев. ",
            "image": "",
            "url": "https://www.novinite.bg/articles/227128/DB-kam-PP-Slujebnoto-pravitelstvo-tryabva-da-vnese-byudjet",
            "publisher": {
            "@type": "Organization",
                "name": "Cash.bg",
                "logo": {
                    "@type": "ImageObject",
                    "url": "https://www.novinite.bg/images/logo.png"
                }
            }
        }
    </script>

            <!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v4.1.4 -->
<ins data-revive-zoneid="7" data-revive-id="d77345d5dad38ba25a9ce152fa9bcb13"></ins>
<script async src="//ads2.jenite.bg/www/delivery/asyncjs.php"></script>
    
</body>
</html>
